Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem ze stacyjka s51

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Pon 20:39, 27 Kwi 2009    Temat postu: Problem ze stacyjka s51

Witam.

Bylem dzisiaj u kumpla i jest dziwna opcja ze zaplon ma na II pozycji kluczyka dopiero a wczesniej byl na I...to jest elektronik 12V Elba EWR 1990r...Nie mam pojecia juz robilem mu wedlug schematu i nic...

TAG-SYZ ELEK-STAC
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kUBA.pl
Stały bywalec
Stały bywalec


Dołączył: 21 Sie 2006
Posty: 1323
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Komarów

PostWysłany: Pon 21:21, 27 Kwi 2009    Temat postu:

tzn ma tylko na 2 zapłon? ale to sie stało nagle czy tak juz od dawna miał ? ma mase na 31? i kablel z modułu 2 jest podpiety do 2 w stacyjce?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Wto 16:24, 28 Kwi 2009    Temat postu:

Masa na 31 z modulu na 2....stalo sie to nagle
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pampej
Bywalec
Bywalec


Dołączył: 10 Kwi 2009
Posty: 125
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wleń
Płeć: Mężczyzna

PostWysłany: Wto 18:35, 28 Kwi 2009    Temat postu:

Może styk w stacyjce sie wypalił ??
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin