Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z ładowaniem za duże napięcie.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Leśnik
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2013
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mogilno
Płeć: Mężczyzna

PostWysłany: Nie 21:20, 25 Sie 2013    Temat postu: Problem z ładowaniem za duże napięcie.

Witam mam problem z ładowaniem otóż regulator napięcia daje napięcie większe niż 13,5v podskakuje nawet do 30v do końca manetki nie wkręcałem bo bałem się że akumulator ugotuje. mam zamontowany regulator ze skutera a jest to tak że najpierw idzie kostka ( mostek prostowniczy) i potem podłączyłem regulator czy to możliwe że regulator się spalił ? Mam zamontowany nowy akumulator żelowy. Jednym słowem regulator zachowuje się jakbym wcale go nie podłączał tylko sam mostek. Czy mógłbym zamontować sam tranzystor (stabilizator napięcia) z radiatorem zamiast tego regulatora ? mam simsona s51/1 B

Ostatnio zmieniony przez Leśnik dnia Wto 21:30, 27 Sie 2013, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 22:48, 25 Sie 2013    Temat postu:

Pomiar 30V niczego nie wnosi. Może być nawet 90V. Skąd wnioskujesz że regulator nie działa ? Ile wynosi napięcie na aku podczas pracy silnika, 13,5 ? Jeśli tak to w porządku, powinno być max 14,4V.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Leśnik
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2013
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mogilno
Płeć: Mężczyzna

PostWysłany: Nie 23:12, 25 Sie 2013    Temat postu:

Na wolnych obrotach jest tam 8,6 v ale jak przy gazuje to skoczy do 30V może i więcej będzie ale nie próbowałem więcej gazować a gdy przy gazuje to napięcie nie powinno być większe jak 15V max czy tak jak piszesz 14,4V w ogóle jakby nie blokował napięcia.

Ostatnio zmieniony przez Leśnik dnia Pon 14:08, 26 Sie 2013, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pon 21:55, 26 Sie 2013    Temat postu:

A masz dobry miernik ? Bo większość mierników zbiera zakłócenia wywołane pracą układu zapłonowego z czego pomiary mogą być nieprawdziwe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Leśnik
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2013
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mogilno
Płeć: Mężczyzna

PostWysłany: Pon 22:57, 26 Sie 2013    Temat postu:

Gdy zakładałem ten regulator to na wysokich obrotach blokował mi napięcie a teraz to jak podłącze miernik pod mostek to takie samo napięcie jest mógłbym to tak zostawić ale nie chce ugotować akumulatora zwłaszcza żelowego. na akumulatorze jest jest napięcie 12,8V.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 15:17, 27 Sie 2013    Temat postu:

Być może nie masz dobrego połączenia z zaciskami akumulatora i do masy. W takiej sytuacji w ogóle nie będzie płynął prąd ładowania - stąd wysokie napięcie.
Podłącz miernik na zakresie pomiaru prądu do 10A szeregowo z akumulatorem i zmierz prąd ładowania.
Przy okazji tytuł tematu jest zły, bo masz za wysokie napiecie, a nie prąd Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 21:28, 27 Sie 2013    Temat postu:

Racja, zmień nazwę tematu Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Leśnik
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2013
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mogilno
Płeć: Mężczyzna

PostWysłany: Wto 21:28, 27 Sie 2013    Temat postu:

ale ładuje akumulator normalnie tylko że się gotuje bo za szybko ładuje w 5 minut mam pełen akumulator przedtem ładował poprawnie. Czy jest jakiś sposób aby zrobić regulator na tej samej zasadzie co elba że ładuje prądem 13,5v i odłączy się gdy akumulator się naładuje ? przerywacz kierunkowskazów już mam zwykły. widziałem dużo takich regulatorów ale one są na 2 lub 3 cewki a ja mam 1.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 0:26, 28 Sie 2013    Temat postu:

Leśnik napisał:
ładuje akumulator normalnie tylko że się gotuje

Skoro masz żelowy, który jest szczelny i zapewne nieprzeźroczysty, to skąd wiesz, że się gotuje? Gwiżdże Wink (1) ?
Zmierz sobie ten prąd ładowania, bo to nie jest wiarygodny pomiar napięcia rzędu 30V na aku.
Podkreślam: zmierz prąd (A-ampery), a nie napięcie (V - wolty), miernikiem włączonym szeregowo z aku na zakresie do 10A.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Leśnik
Nowicjusz
Nowicjusz


Dołączył: 03 Maj 2013
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mogilno
Płeć: Mężczyzna

PostWysłany: Śro 15:27, 28 Sie 2013    Temat postu:

stary akumulator się ugotował i stracił prąd w ogóle nie szło go naładować. Dzisiaj zrobiłem inny regulator i działa na nim poprawnie czy to możliwe że regulator ze skutera się spalił ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 21:08, 28 Sie 2013    Temat postu:

Zrób ten pomiar w końcu :!
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin