Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z ładowaniem akumulatora.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Dimsu
Nowicjusz
Nowicjusz


Dołączył: 22 Kwi 2014
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Sandomierz
Płeć: Mężczyzna

PostWysłany: Nie 18:02, 01 Cze 2014    Temat postu: Problem z ładowaniem akumulatora.

Witajcie. Zabrałem się za zmiane stacyjki z zwykłej na tą od sr. Wszystko ok, lecz kabel który ładuje prąd ma zaledwie 2v napięcia, a kabel z tej samej cewki który daje prąd światłu stopu daje prąd o napięciu 5,6 do 6 v napięcia. Czy to może być wina cewki? Wcześniej chyba też nie było ładowania, ponieważ akumulator się rozładował prawie do końca. Z rok temu miałem tą cewkę wymienianą, ponieważ w starej odlutwał się kabel czy coś, lecz załważyliśmy to zapóźno xdd. Może to wina tej nowej cewki które teraz są ''idealnej jakości''?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin