Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z ładowaniem.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DjBenek
Bywalec
Bywalec


Dołączył: 22 Maj 2013
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pionki
Płeć: Mężczyzna

PostWysłany: Nie 21:08, 27 Lip 2014    Temat postu: Problem z ładowaniem.

Witam w moim simku 12v na platynkach jest prostownik diodowy jak w linku :http://allegro.pl/prostownik-diodowy-12v-simson-s51-sr50-enduro-i4419033763.html widać w nim 1 cewkę i jedną diodę z tej cewki wychodzą 2 kable zielony i zielono-czerwony, a czerwony jest zamocowany na samej górze jak na zdj i nwm jak to podłączyć bo na każdym schemacie są 4 kable a tu tylko 3, dodam że od diody do tej jednej cewki wychodzi żółty kabel, ktoś wie jak to podłączyć ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 23:00, 27 Lip 2014    Temat postu:

To jest prostownik do instalacji 6V, a nie 12V - powinieneś mieć mostek prostowniczy i ELBĘ, aby mieć zgodnie ze schematem.
Od biedy można to też podłączyć, ale ładowanie będzie słabsze o 50%.
Trzeba jeden koniec cewki ładowania podłączyć do masy, do jej drugiego kabla podłączyć kabel czerwono-zielony tego prostownika, a czerwony - na plus akumulatora. Minus aku poprzez bezpiecznik 5A do masy. Bezpiecznik może też być na plusie aku.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DjBenek
Bywalec
Bywalec


Dołączył: 22 Maj 2013
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pionki
Płeć: Mężczyzna

PostWysłany: Pon 10:41, 28 Lip 2014    Temat postu:

Okej wielkie dzięki Happy zobaczymy jak to będzie bo jak nie będzie działał to kupie nowy Tongue out (1) ja w swoim 12v elektroniku nie mam mostka prostowniczego tylko samą elbe i ładowanie jest dobre Happy
P.s a co z kablem zielonym ?


Ostatnio zmieniony przez DjBenek dnia Pon 10:44, 28 Lip 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 15:43, 28 Lip 2014    Temat postu:

Kabel zielony ma być nie podłączony.
Jeśli masz tylko ELBĘ bez mostka, to w sensie elektrycznym efekt jest identyczny, jak z tym prostownikiem do instalacji na 6V: ładowanie słabsze o 50%.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DjBenek
Bywalec
Bywalec


Dołączył: 22 Maj 2013
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pionki
Płeć: Mężczyzna

PostWysłany: Pon 22:06, 28 Lip 2014    Temat postu:

Okej ;p bo ten prostownik był inaczej podłączony lol i ja go tak zostawiłem on jest podłączony tak : 2 kable są dane na stacyjkę zielony i zielono-czerwony a czerwony dany jest na bezpiecznik razem z aku niby ładowanie chyba jest bo klakson bez aku troche drży jak się przycisk naciśnie 8) a co do twojego podłączenia mam pytanie bo od cewki wychodzą 2 kable tak a ta cewka to chyba ładowanie i stop razem ma ? bo to jest 12v na platynkach i nie wiem który kabel na mase itp. wychodzi czerwony i szary z tej cewki jak coś Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 5:54, 29 Lip 2014    Temat postu:

DjBenek napisał:
on jest podłączony tak : 2 kable są dane na stacyjkę zielony i zielono-czerwony

Na stacyjkę, czyli konkretnie na jakie styki?

DjBenek napisał:
ta cewka to chyba ładowanie i stop razem ma ? bo to jest 12v na platynkach i nie wiem który kabel na mase itp. wychodzi czerwony i szary z tej cewki

Tak, cewka jest od ładowania i stopu.
Obojętne który kabel od cewki bezmasowej podłącza się do masy.
Ale z tego wszystkiego wynika, że cewka ładowania już jest masowa, bo inaczej - bez mostka - ładowania by nie było. Zarówno prostownik dla 6V, jak i sama ELBA (bez mostka) wymagają cewki masowej do działania. Skoro działają, bo masz jakieś ładowanie, to cewka musi być masowa. A cewka ładowania masowa jest dla instalacji 6V. Pomieszanie z poplątaniem...

- sprawdź, czy cewka jest masowa (opis na Forum)
- gdzie dokładnie podłączone są jej kable
- gdzie dokładnie jest podłączony prostownik i ELBA
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin