Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem z elektroniką simson s51

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czudi14
Nowicjusz
Nowicjusz


Dołączył: 14 Wrz 2014
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 12:39, 14 Wrz 2014    Temat postu: problem z elektroniką simson s51

Witam
Kupiłem simsona s51 z instalacją 12v
W dzien zakupu jezdziłem normalne lecz troche przerywał ale nie przejmowalem się tym
Nastepnego dnia simson nie chcial odpalic (nie było iskry) przeczyściłem wszystkie styki i dalej nic lecz gdy wsadzi sie palec do fajki to kopie.
Jak sie próbowalem na zapych to nie chcial odpalic ale wszystkie światla świeciły
Kabel wn i fajka jest nowa
Co moze być przyczyną tego ? Prosze o szybką odpowieć
Pozdrawiam
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Skibonzo
Bywalec
Bywalec


Dołączył: 10 Mar 2014
Posty: 130
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 13:27, 14 Wrz 2014    Temat postu:

ja bym zmienił świece, serio to pierwsze co może być zrypane w komarku jak przerywa, albo ją zaspawało albo coś wpadło między elektordy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dociox
Bywalec
Bywalec


Dołączył: 09 Mar 2013
Posty: 269
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pułtusk
Płeć: Mężczyzna

PostWysłany: Nie 21:17, 14 Wrz 2014    Temat postu:

Sprawdzaj najpierw świece, fajkę, przewód, cewkę ale przede wszystkim klin na wale od strony magneta.
Należy zdjąć prawą pokrywę silnika i zdjąć magneto i zobaczyć czy jest klin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czudi14
Nowicjusz
Nowicjusz


Dołączył: 14 Wrz 2014
Posty: 9
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 14:43, 15 Wrz 2014    Temat postu:

Swieca powinna być ok bo sprawdzałem w ogarze 200 i normalnie na niej odpalił i jeździł
Fajka i kabel wn jest nowy.


Ostatnio zmieniony przez czudi14 dnia Pon 14:45, 15 Wrz 2014, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin