Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem z cewką ładowania

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adriano19921106
Bywalec
Bywalec


Dołączył: 11 Lip 2009
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czerwona Woda
Płeć: Mężczyzna

PostWysłany: Pon 21:21, 08 Lut 2010    Temat postu: Problem z cewką ładowania

Witam. Założyłem dzisiaj 3 nowe cewki na statorze. Dwie działają a cewka od ładowania nie daje prądu. Sprawdzałem ją na krótko przez akumulator i żaróweczkę i cewka nie jest przerwana bo prąd przewodzi a prądu nie wytwarza. Proszę państwa o pomoc, bo już nie wiem co mam zrobić.

TAG-SYZ ELEK-LADO ELEK-CEWK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Łysy0201
Nowicjusz
Nowicjusz


Dołączył: 05 Lut 2010
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gracze (Woj. Opolskie)
Płeć: Mężczyzna

PostWysłany: Pon 22:05, 08 Lut 2010    Temat postu:

Hmmm, może ci jakąś tandetę sprzedali i zepsuta jest??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 0:26, 09 Lut 2010    Temat postu:

jak ty żarówką mogłeś sprawdzić czy cewka jest sprawana czy nie ?? jakoś nie rozumiem tego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adriano19921106
Bywalec
Bywalec


Dołączył: 11 Lip 2009
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czerwona Woda
Płeć: Mężczyzna

PostWysłany: Wto 1:51, 09 Lut 2010    Temat postu:

Tylko sprawdziłem czy przechodzi prąd z jednego końca druta drugiego i przechodził. A co może być w cewce oprócz tego zepsute?, bo nie zabardzo się na tym znam. Co do cewki to była kupowana od p.Kniazia MZA niemcy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 8:28, 09 Lut 2010    Temat postu:

Cewka to nic innego, jak kawałek drutu nawinięty na metalowy korpus. Co może się zepsuć w takiej "sprężynce"?
Może być przerwa albo zwarcie między zwojami. Przerwę wykluczyłeś. Zwarcie między zwojami jest trudno ustalić bez miernika indukcyjności i drugiej cewki dla porównania.
Jednak trudno mi sobie wyobrazić abyś miał zwarcie między wszystkim zwojami - coś powinno zostać zaizolowane i cewka będzie dawać napięcie niższe, ale dawać.
Pytanie więc jak ustaliłeś, że ona nie produkuje prądu i skąd wiesz że nie ładuje.
Może dostałeś cewkę do układu ładowania 6V a masz 12V - niestety nie napisałeś jakiego masz Simsona i ilu woltową instalację.
Być może źle ją podłączasz, bo są cewki z jednym końcem podłączonym do masy i bezmasowe - podłączane do ELBY.
Raczej więc stawiałbym na złe podłączenie cewki do instalacji niż jej uszkodzenie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adriano19921106
Bywalec
Bywalec


Dołączył: 11 Lip 2009
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czerwona Woda
Płeć: Mężczyzna

PostWysłany: Wto 11:13, 09 Lut 2010    Temat postu:

Mam simsona s51 b 1-3. Jest tam cewka która ma dwa wyjścia i jest to cewka masowa. Simson ma instalacje 6v i cewka ma 6v 21w.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 11:38, 09 Lut 2010    Temat postu:

a skąd wiesz że ona nie działa ?? jak sprawdziłeś że nie ma ładowania ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adriano19921106
Bywalec
Bywalec


Dołączył: 11 Lip 2009
Posty: 228
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Czerwona Woda
Płeć: Mężczyzna

PostWysłany: Wto 13:06, 09 Lut 2010    Temat postu:

Nie działa, bo nie ma stopu, światła tylnego pozycyjnego, oświetlenia licznika i ładowania na akumulator, podpiąłem do czerwono-czerwonego przewodu żarówkę na plus, a drugim kablem masę i nie świeciła a powinna. Idę zaraz jeszcze raz założę na nowo iskrownik, bo go wczoraj ściągnąłem, może coś się zmieniło. Zdam relacje później.

Dzisiaj pierwszy raz w tym roku przejechałem się simkiem, ale niestety bez ładowania a co za tym idzie bez tylnego światła, oświetlenia licznika i stopu. Co może być przyczyną, że ta cewka nie daję prądu, drut na cewce sprawdzałem i nie był przerwany. Proszę was o pomoc.


Ostatnio zmieniony przez adriano19921106 dnia Wto 17:12, 09 Lut 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin