Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
problem w elektroniku brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek89
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Nie 23:59, 20 Kwi 2008    Temat postu: problem w elektroniku brak iskry

witam prosze o pomoc bo już sam niewiem co jest nie tak mam simsona s51 elektronika 6v.podłączyłem zapłon na krótko i iskra była odpaliłem go .przyszedłem następnego dnia i iskry juz nie było sprawdziłem na module przy zacisku 15 czy idzie jakiś prąd ale nie było nic a jak podłącze wszystko pod moduł oprócz kabla chyba masowego 31 i tak popsztykam do silnika to jakaś tam iskra przeskakuje.Co może być nie tak wydaje mi sie że to wina braku masy ale niewiem

TAG-PUS ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pon 12:37, 21 Kwi 2008    Temat postu:

było ful takich tematów:

i pisze to samo co zawsze:

sprawdz:

1. mase od cewki butelkowej i modułu
2. wszystkie przewody dokładnie podłącz (ze schematem w ręku najlepiej jak nie pamiętasz co i jak)
3. zobacz czy idze prąd z cewki przy magnecie
4. potem sprawdz czy z modułu wychodzi prąd.
5. napisz co i jak
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przemo1113
Bywalec
Bywalec


Dołączył: 26 Paź 2006
Posty: 148
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łomża

PostWysłany: Pon 14:23, 21 Kwi 2008    Temat postu:

A jak poznać że ten żutnik (impulsator czy jakoś tak) jest popsuty
?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AdrianTBS
Bywalec
Bywalec


Dołączył: 18 Gru 2007
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bytom

PostWysłany: Pon 14:38, 21 Kwi 2008    Temat postu:

możliwe ze Ci modul szlak trafil albo ta cewka na statorze która jest zamontowana na stale wytwarza za mało prądu. Ale nie chce Cie straszyc lepiej wszystko dokladnie posprawdzaj miernikiem ;p ah te elektroniki
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek89
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Pon 16:33, 21 Kwi 2008    Temat postu:

właśnie chodzi oto że kupiłem nowy moduł i to nie jest moduł jest tak samo,a prąd na nowym module nie idzie nic z tego zacisku 15 który idzie do butelki bo przecież żeby była iskra musi coś iść do tej butelki.sprawdziłem też cewke WN i jest dobra sprawdzałem aku.cewke w magnecie też sprawdziłem daje duży prąd i jest sprawna impulsator też jest sprawny daje impuls do modułu.Mam nawet nowe magneto i stacyjke już niewiem co robić.Wiem tylko tyle że jak ten kabel co idzie do ramy na mase od modułu zacisk 31 to jak tak popsztykam to iskra przechodzi a jak na stałe przytkne to niema iskry
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pon 17:29, 21 Kwi 2008    Temat postu:

a jakiej firmy ten moduł ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek89
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Pon 19:53, 21 Kwi 2008    Temat postu:

jest cały czarny a na opakowaniu pisze ultimo

Ostatnio zmieniony przez krzysiek89 dnia Pon 19:55, 21 Kwi 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
AdrianTBS
Bywalec
Bywalec


Dołączył: 18 Gru 2007
Posty: 155
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Bytom

PostWysłany: Pon 20:19, 21 Kwi 2008    Temat postu:

sprawdz wszędzie masy, ja tez tak mialem jak kiedys elektronika mialem, ze iskra byla wszystko ok a potem sie stracila bo mi sie kable poluzowaly przy tylnej lampie mialem dokrecona blaszke z wszystkimi kablami idace do masy, spradz dokladnie elektryke moze sie gdzies nieodpowiednie kable stykaja
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pon 21:46, 21 Kwi 2008    Temat postu:

a masz miernik ?? taki żeby można było przejście sprawdzić ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek89
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Wto 14:52, 22 Kwi 2008    Temat postu:

mam jakis miernik ale niewiem czy da sie nim to sprawdzić
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 21:20, 22 Kwi 2008    Temat postu:

to jak nie masz miernika to złap za ten kabelek idący od modułu do cewki butelkowej i dotknij silnika drugą ręką i kopnij jak cię nie jebnie prąd to moduł do wymiany
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek89
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Sob 22:08, 03 Maj 2008    Temat postu:

Postanowiłem z tego zapłonu zrezygnować i przeszedłem na platynki 6v bo taką mam instalację i znów mam przeszkode a mianowicie gdy tłok jest w GMP platynki zamiast sie otwierać na 0,4 to są całkiem zamknięte i na odwrót gdy jest na samym dole tłok to sie roztwierają.A mam nowy iskrownik i magneto używane ale z krzywką tak jak powino być magneto jest nawet niemieckie ddr.Przerwe mam ustawioną na 0,4 dokładnie ustawiłem szczelinomierzem tylko że niewiem wzasadzie dlaczego jest to odwrotnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 23:27, 03 Maj 2008    Temat postu:

Nie zalozyles czsaem iskrownika odwrotnie? :P Dla niejasnosci kondensator ma byc na godzinie 17stej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzysiek89
Nowicjusz
Nowicjusz


Dołączył: 20 Kwi 2008
Posty: 11
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk

PostWysłany: Nie 9:44, 04 Maj 2008    Temat postu:

właśnie chodzi oto że nie tam nawet nie było by miejsca innego żeby to tak podłączyć jest tylko jedno miejsce na iskrownik z możliwością malutkiej regulacji

Ostatnio zmieniony przez krzysiek89 dnia Nie 9:45, 04 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin