Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Problem i kilka pytań Elektronik

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miklej01
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:20, 09 Lis 2013    Temat postu: Problem i kilka pytań Elektronik

Mój simek odpala normalnie i jest mocny. Problem zaczyna się po przejechaniu 1-1,5km. Iskrę diabeł bierze pod ogon, jak ostygnie powraca i jest git. Sprawdzałem inną cewkę butelkową i ten sam efekt. Cewka jest lekko ryśnięta śrubokrętem z 4-6 zwoi, i w dodatku chyba jest oryginalna z 86r... 8O Jaka cewka nn będzie odpowiednia? Taka od aka z stazet.pl styknie?

Jeszcze mam taki patent na impulsatorze, jakiś "elektronik" jak przelutowywał go to urwał pin :noo , ale cwaniak sobie poradził i dolutował go zboku .... sami zobaczcie hamster_abandoned: http://www.picshot.pl/public/view/full/381256 Ja rypłem na twarz

Jeszcze simiacz ma b. szybko odcinę. Przy prędkości 55 km/h na 16z już łapie odcięcie. Czy może to być spowodowane przez zablokowany lub uszkodzony moduł.



Simiek po generalce Wink (1) Z góry dzięki za odpowiedzi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DjBenek
Bywalec
Bywalec


Dołączył: 22 Maj 2013
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pionki
Płeć: Mężczyzna

PostWysłany: Sob 19:29, 09 Lis 2013    Temat postu:

Ja mam elektronika i miałem podobny problem, zobacz przy module masz taką śrubkę na górze przy kablach i spróbuj nią regulować ja tak zrobiłem i chodzi elegancko, co do tego impulsatora to też może być jego wina ale nwm jak to naprawić ja bym wymienił.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miklej01
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:41, 09 Lis 2013    Temat postu:

No na module nie mam żadnego regulatora :/ U góry jest jakby takie kółko w tym miejscu gdzie w innych jest ta regulacja. Wiecie o jaki moduł chodzi, nie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DjBenek
Bywalec
Bywalec


Dołączył: 22 Maj 2013
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pionki
Płeć: Mężczyzna

PostWysłany: Sob 20:16, 09 Lis 2013    Temat postu:

No o moduł zapłonowy raczej, może to i wina tego modułu ale nie jestem pewien.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miklej01
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 0:24, 10 Lis 2013    Temat postu:

Chodziło mi o to że są dwa rodzaje tak jakby, bez i z regulacją. Sam zrobię sobie parę modułów bo sie trochę orietuje w tych sprawach.

No db ale to tylko sprawa obrotów a co z iskra w. opisaną?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DjBenek
Bywalec
Bywalec


Dołączył: 22 Maj 2013
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pionki
Płeć: Mężczyzna

PostWysłany: Nie 14:37, 10 Lis 2013    Temat postu:

No co do iskry to możliwe że ta cewka się tak jakby przegrzewa czy coś takiego ale nie jestem pewien, myślę że taka od Stazeta styknie Tongue up (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miklej01
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 22:52, 12 Lis 2013    Temat postu:

Dzięki wielkie Happy


Może miał ktoś jeszcze opisane wyżej przypadki?

Troszkę pilne sim potrzebny....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Śro 21:47, 13 Lis 2013    Temat postu:

Ja mam dokładnie to samo co piszesz, też mam elektronika.
Wszystko zależy czy na dworze jest ciepło czy nie. Np. w lecie słabnie zaraz po zagrzaniu, a w zimie wiadomo trochę dłużej.
Nie wiem od czego to zależy i jak temu zaradzić, ale aktualnie bardzo mało jeżdżę simkiem i jakoś nie myślę o tym.

Ja bym zaczął od świecy, może ma złą ciepłotę i się przegrzewa ?
Śrubka na module służy do tego, aby ustawić przy jakiej prędkości obrotowej wału ma następować przeskok iskry.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
DjBenek
Bywalec
Bywalec


Dołączył: 22 Maj 2013
Posty: 160
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Pionki
Płeć: Mężczyzna

PostWysłany: Czw 18:03, 14 Lis 2013    Temat postu:

A jak miałem taką sytuacje z tym modułem że jak przekręciłem to iskry nie ma wgl, znowu trochę przekręciłem iskra była ale po przejechaniu 1-2km zgasł i iskry nie było, a jak ostygł to była WTF, i potem jeszcze przekręciłem i teraz iskra jest taka że kunia powala Wide grinWide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miklej01
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 11:22, 15 Lis 2013    Temat postu:

A jak nie mam tej regulacji.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miklej01
Nowicjusz
Nowicjusz


Dołączył: 09 Wrz 2013
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 13:11, 16 Lis 2013    Temat postu:

Przyczyną był impulsator. Tak dla potomnych Wink (1)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin