Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
prąd znika [elektronik]

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek91
Nowicjusz
Nowicjusz


Dołączył: 20 Mar 2007
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Nie 23:21, 16 Sie 2009    Temat postu: prąd znika [elektronik]

Witajcie Wink (1)
Mam bardzo dziwny problem, a mianowicie..... dawno dawno temu..... dostałem simka.... ale nie był do końca na chodzie... więc postawiłem go w kącie na strychu gdzie spał sobie do wczoraj... prawdopodobnie się za to na mnie obraził i nie pozwala mi żebym go odpalił.
kupiłem cewkę zapłonową, cewkę butelkową, moduł faje i KWN. wszystko razem zmontowałem.... okazało się, że prąd z magneta wychodził jakieś 2-3 V.
Poszedłem do sklepu i gość mi wymienił cewkę... po założeniu prąd był już normalny... ale zatrzymywał się na cewce butelkowej.
jeżeli jest ona wpięta to prąd nie chce do niej dochodzić. a jeśli ją odepnę to prąd dochodzi tym czarnym kabelkiem do miejsca gdzie powinna być cewka butelkowa.
Więc włożyłem starą cewkę i teraz prąd dochodzi do podpiętej cewki ale nie ma zamiaru z niej wyjść przez KWN. nawet jak tam wkładam miernik (do 10kV) to nic nie pokazuje...
Pomoże ktoś Wink (1)) ?

TAG-SYZ ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 7:48, 17 Sie 2009    Temat postu:

Jakby nie patrzec cewki wysokiego napiecia sa bardzo kontrowersyjne, jedna ma zwarcie na masie, przez co nie ma pradu z cewki z iskrownika, druga najprawdopodobniej nie ma przejscia lub jest uszkodzona.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cinek-93
Bywalec
Bywalec


Dołączył: 22 Sie 2008
Posty: 328
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: brać pieniądze?
Płeć: Mężczyzna

PostWysłany: Wto 1:24, 18 Sie 2009    Temat postu:

A z cewki pod magnetem wiesz jakie napięcie idzie dokładnie? raz kupiłem nową cewkę która po tygodniu podawała napięcie 70-90v przy kopaniu co jest napięciem niewystarczającym. Tzn, przez to w czarnym kablu było napięcie ale za słabe. Musisz mieć przynajmniej 150V. A cewkę pod bakiem można sprawdzić przykładając świecę do cylindra tak jak byś chciał iskrę sprawdzać a do cewki dopinać na chwilę plusowy prąd z aku 12 jeśli masz i wtedy powinna się iskra pojawiać Wide grin Na szybko pisane. Jak coś to poprawcie mnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
grzesiek91
Nowicjusz
Nowicjusz


Dołączył: 20 Mar 2007
Posty: 8
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Rzeszów

PostWysłany: Wto 10:24, 18 Sie 2009    Temat postu:

siedziałem wczoraj przy nim cały dzień... w końcu dałem go do gościa który się zajmuje naprawą motorów... niech on się martwi co jest nie tak.... jak miałbym sam po kolei sprawdzać co jest źle to bym kupił wszystko za 300 zł a i tak by nie działało ;P... wieczorem się dowiem co było nie tak Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Cinek-93
Bywalec
Bywalec


Dołączył: 22 Sie 2008
Posty: 328
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: brać pieniądze?
Płeć: Mężczyzna

PostWysłany: Wto 13:26, 18 Sie 2009    Temat postu:

Heh, niekoniecznie :P Jak masz miernik to można nim wszystko sprawdzić Wide grin
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin