Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
POMOCY !!!! PLIS !!! POMÓŻCIE !!!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil1102
Nowicjusz
Nowicjusz


Dołączył: 12 Sty 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Sob 23:30, 03 Maj 2008    Temat postu: POMOCY !!!! PLIS !!! POMÓŻCIE !!!!!

Witam, sprzedawałem simka gdy tuż po spisaniu umowy simek po ujechaniu paru kilometrów zgasł. Przeczyściłem gaźnik i teraz gdy go odpalam chwile chodzi i po chwili gdy się rozgrzeje lekko to chodzi tylko na wolnych obrotach !!!!! PLIS POMÓŻCIE !!! Nie wchodzi na obroty po dodaniu gazu i nie przepala wszystkiego bo pluje i świeca jest czarna :/

Musze to zrobić do wtorku !!! plis !!!
Świeca jest nowa założona !!!

Lecz na słabą iskre troche.

Podejżewam że to coś z elektryką ponieważ wszystkie dysze i gaźnik przeczyściłem dokładnie. A na elektryce się nie znam a musze to mieć zrobione. Normalnie odpali ale nie chce wejść na obroty.


!!! POMOCY !!!!!!!!!!!!!!! tel. 505258701 gg 5484587 !!!![/b]

TAG-PUS ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Sob 23:36, 03 Maj 2008    Temat postu:

pochwal sie zapłonem ;] jaki posiadasz

jak to zapłon platynkowy to wymien kondensator i ewentualnie ustaw zapłon ale wymiana wystarczy

Aha i zmień tytuł tematu bo zaraz ktoś sie przysra do ciebie


Ostatnio zmieniony przez pawels2004 dnia Sob 23:37, 03 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil1102
Nowicjusz
Nowicjusz


Dołączył: 12 Sty 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 0:03, 04 Maj 2008    Temat postu: .....

Zapłon jest elektroniczny 12 V . Mówisz że jak wymienie zapłon to będzie chodzić ?

Bo jeszcze dziś chodził i jak klijent jechał nim do domu to nagle dzowni że nie chodzi. Wierzyć mi się nie chciało. I musze zrobić go. :/ Darł morde że gówno kupił a wiem że dobry jest simek.

To moduł wymienić i będzie ok ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Nie 0:15, 04 Maj 2008    Temat postu: Re: .....

Kamil1102 napisał:

To moduł wymienić i będzie ok ??


Niekoniecznie.

Popraw ten temat bo polecą ostrzeżenia.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kamil1102
Nowicjusz
Nowicjusz


Dołączył: 12 Sty 2008
Posty: 14
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Nie 0:17, 04 Maj 2008    Temat postu: ...

Plis, to co mam zrobić ?? Aby chodził tak jak dawniej ??? Doradzcie mi !! Pliska, zależy mi na czasie!!!!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kUBA.pl
Stały bywalec
Stały bywalec


Dołączył: 21 Sie 2006
Posty: 1323
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Komarów

PostWysłany: Nie 9:03, 04 Maj 2008    Temat postu:

a masz możliwość podstawienia innego modułu do niego?? wtedy byś był pewny na 100% czy to wina modułu czy nie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Nie 10:09, 04 Maj 2008    Temat postu:

to nie jest wina modułu. ściągnij magnet i przy cewce zapłonowej przy śrubkach które ją trzymaja sa takie druciki id masy one sie odlutowały i to jest przyczynom. wystarczy ta cyne co jest przetopić i będzie dobrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Nie 10:41, 04 Maj 2008    Temat postu:

Spisałeś już umowe? zapłacił? Jak tak to może cie teraz w du**pe pocałować.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Nie 10:49, 04 Maj 2008    Temat postu:

mozesz powiedziec ze sprzedawales sprawny i on go rozjeb..

a tak ogolnie to sprawdz przewody, czy zaden np nie odpadl albo czy sie nie trzyma "na ostatnim wlosku"
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Nie 13:58, 04 Maj 2008    Temat postu:

Cewka zaplonowa, na moje oko to bedzie glowny powod.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 20:38, 04 Maj 2008    Temat postu:

A może poprostu zmień świece..?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
JacekM
Stały bywalec
Stały bywalec


Dołączył: 14 Paź 2006
Posty: 1249
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Kobieta

PostWysłany: Nie 21:04, 04 Maj 2008    Temat postu:

Mi to smierdzi typowo simmeringiem - dlaczego ? czarna swieca , na wolnych obrotach chodzi ok ale na wyzsze juz nie wejdzie , pluje olejem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Nie 21:50, 04 Maj 2008    Temat postu:

JacekM może mieć racje. zobacz simmering z lewej strony
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek2812
Bywalec
Bywalec


Dołączył: 26 Gru 2007
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Głogów

PostWysłany: Pon 9:16, 05 Maj 2008    Temat postu: Re: POMOCY !!!! PLIS !!! POMÓŻCIE !!!!!

Kamil1102 napisał:
nie przepala wszystkiego bo pluje i świeca jest czarna :/



Kamil napisał że nie przepala wszystkiego. Jego post może sugerować że olej pochodzi z mieszanki. Żeby się upewnić skąd jest olej; mieszanka czy skrzynia spuść olej ze skrzyni i odpal na chwilę. Jeżeli nie będzie kopcił to simering os strony sprzęgła do wymiany. Na Twoim miejscu wymieniłbym również simering od strony magneta. Kosztuje parę złotych a bywa zdradliwy i potrafi dużo krwi napsuć :/


Ostatnio zmieniony przez wojtek2812 dnia Pon 9:16, 05 Maj 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin