Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Podwojona iskra na elektrodzie swiecy!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Magic
Bywalec
Bywalec


Dołączył: 13 Paź 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turek

PostWysłany: Nie 14:12, 18 Lis 2007    Temat postu: Podwojona iskra na elektrodzie swiecy!

Kupilem nową cewke butelkową i swiece IZOLATOR Spezial, i na zachodzi u mnie takie zjawisko jak poniżej:

Na starej cewce tego nie bylo byla zawsze jedna iskra. Teraz są 2, 3 a czasem 4 iskry na raz. I mam pytanie czy to mi nie bedzie paliło swiec?

* * *

Simson mimo ze ma taka dobra iskre nie pali wogole na dobrym odstepie. Podejrzewał ze to nie przez iskre lecz przez to ze mialem wyjechany gwint swiecy (co opisywalem na innych postach) i przez to nie bylo pełnego przejscia prądu. Tą teze popieram ze gdy zmnieszylem odstep na prawie ze minimum, simson zapalil i ledwo chodził. Według prawa przeplywu pradu, plynie on najmniejsza drogą oporu wiec moze przez to ze prawie nie bylo przejscia na masie swiecy (przy gwincie) na normalnym odstepie nie chcial zapalić.

TAG-PUS ELEK-SWIE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Nie 16:35, 18 Lis 2007    Temat postu:

to moze przeczysc elektrody papierem sciernym
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Magic
Bywalec
Bywalec


Dołączył: 13 Paź 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turek

PostWysłany: Nie 18:01, 18 Lis 2007    Temat postu:

Jak pisałem swieca nówka, więc po co czyścic?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Nie 18:26, 18 Lis 2007    Temat postu:

spróbuj na innej swiecy to sie dowiemy czy to cewka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Magic
Bywalec
Bywalec


Dołączył: 13 Paź 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turek

PostWysłany: Nie 18:31, 18 Lis 2007    Temat postu:

Probowalem na swiecy Iskra. Jak był mały odstep to zapalał, ale to naprawde minimalny, prawie dotykało, a jak wiekszy no to nic nie zdziałałem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Nie 18:36, 18 Lis 2007    Temat postu:

a na starej cewce jak jest ? a moto chodzi na takiej iskrze nie przerywa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Magic
Bywalec
Bywalec


Dołączył: 13 Paź 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turek

PostWysłany: Nie 18:41, 18 Lis 2007    Temat postu:

Na starej jedna iskra. Moto jak odpala zaraz gaśnie, ja się upieram nad tym gwintem. Wkrece redukcje z brązu to jak go odpale to bedzie doły kopał... jak dotre oczywiscie. Bo napiecie na iskrze jest niesamowite ze az 3 iskry ida
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 20:33, 18 Lis 2007    Temat postu: Re: Podwojona iskra na elektrodzie swiecy!

tO NIE JEST NAPEWNO WINA GłOWICO...pROBLEM TKWI GDZIEś INDZIEJ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Nie 21:23, 18 Lis 2007    Temat postu:

a jaki masz zaplon?? jesli platynkowy to przeczysc styki i ustaw przerwe na platynkach 0,4 mm. ogolnie przeczysz wszystkie styki kabli przy stacyjce i przy cewce butelkowej. jesli masz platyniarza to sprawdz czy mocno iskrzy na platynkach bo jesli mocno to wymien kondensator, tylko pamietaj, ze zawsze cos iskrzy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Magic
Bywalec
Bywalec


Dołączył: 13 Paź 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turek

PostWysłany: Pon 17:22, 19 Lis 2007    Temat postu:

to tez nie wchodzi w gre, wszystko bylo nowe, plantynki, kondensator cewka butelkowa, swieca. ogolem wszystkie podsepoly zaplonu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Wto 18:24, 20 Lis 2007    Temat postu:

albo świeca jest źle izolowana tez kupiłem izolatora i był źle izolowany miał przebicia albo to wina gwointu w głowicy jak pisałeś jak świeca sie źle wkręca to pewnie tracisz kompresję i słabo chodzi
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Wto 19:20, 20 Lis 2007    Temat postu:

Też tak myśle że ma za małą kompresję.

HMM...
1. A jak dasz noge na kopniaka (przy wkręconej świecy) to musisz mocno kopnąć żeby tłok poruszyć? czy nie ma żadnego oporu?? (tak sie sprawdza czy masz dobre sprężanie)

2. Wyczyść dobrze głowice (wokół świecy) oraz wyczyść świece, pokop go troche i zobacz czy wypluwa paliwo z pod świecy (znaczyło by to że masz zjechany gwint)

Ps. lepiej sprawdzaj to nie na tej nowej świecy.
W ostateczności Jak masz jakiegoś kolege który ma simka to spróbuj sprawdzić swoje części na jego simsonie (po koleji)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Magic
Bywalec
Bywalec


Dołączył: 13 Paź 2006
Posty: 215
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Turek

PostWysłany: Wto 19:45, 20 Lis 2007    Temat postu:

Przeciez napisalem ze mam zjechany gwint, mozliwe ze nie bylo kompresji jak zostal zjechany i przez to nie palil

P.S. W czwartek głowica idzie do tokarza to sprawa się wyjaśni
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin