Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Poblem z migaczami - nie działają po wymianie kloszy

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzaczek
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2007
Posty: 68
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 11:33, 29 Mar 2009    Temat postu: Poblem z migaczami - nie działają po wymianie kloszy

Witam,
Chcialem prosić was o pomoc w naprawieniu usterki migaczy.
Wymieniałem je całe na białe (klosze i obudowa) podłączyłem dobrze według schematu i ogolnie całą elektryke mam wg. schematu dobrze. Ale jednak coś nie tak. Lampa działa klakson działa (ale trzeba wyregulować), tylne światło działa a migacze nie Sad (1). Jakieś dziwne zwarcie sie robi bo na początku prawie nic nie słychać a potem brzęczeć zaczyna i nawet żadnej reakcji nie ma w migaczach żadnego małego światła ani nic... wie ktos może co jest tego przyczyną? A już najlepiej jak to naprawić ;D z góry dzięki za pomoc . Pozdrawiam

TAG-SYZ ELEK-KIER


Ostatnio zmieniony przez krzaczek dnia Pon 20:27, 30 Mar 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 12:38, 29 Mar 2009    Temat postu:

Widocznie nie podłączyłeś dobrze według schematu, wbrew temu co mówisz.


PS - co znaczy "proscić"?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
spike
Simson Fan
Simson Fan


Dołączył: 13 Lut 2009
Posty: 801
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: okolice Zamościa
Płeć: Mężczyzna

PostWysłany: Nie 19:57, 29 Mar 2009    Temat postu:

wina może leżeć po stronie przerywacza. spróbuj wymienić.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzaczek
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2007
Posty: 68
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pon 20:26, 30 Mar 2009    Temat postu:

eh... wlasnie sie nad przerywaczem zastanawiałem... kable w nim są dobrze bo patrzyłem i moze ogolnie z nim cos nie tak...

PS: zaraz edytuje ;P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Pon 22:19, 30 Mar 2009    Temat postu:

a tam odrazu wymieniać jak w cześniej było ok to posprawdzaj kable, i żarówki, i naładuj aku, jak mam słaby aku to mi simson wariuje...;/ czyt. elektryka:D
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 22:50, 30 Mar 2009    Temat postu:

Akumulator za slaby, lub przerywacz za bardzo rozgiety (bimetaliczny?)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Jestem Hardkorem
Stały bywalec
Stały bywalec


Dołączył: 26 Kwi 2008
Posty: 1322
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Puszcza Amazońska.
Płeć: Mężczyzna

PostWysłany: Pon 23:18, 30 Mar 2009    Temat postu:

Raczej z przerywaczem, coś jest.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
krzaczek
Nowicjusz
Nowicjusz


Dołączył: 23 Sie 2007
Posty: 68
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 9:41, 12 Cze 2009    Temat postu:

no chyba ten przerywacz wymienie... ale teraz mam inne zmartwienia bo niedosc że cala elektryka mi padla oprócz swiateł z przodu to jeszcze simuś umarł .. Sad (1) musze zobaczyc co w cylku jak to zrobie to elektryką sie zajme Wink (1)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin