Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Po włączeniu świateł spadają obroty silnika
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 22:02, 22 Sty 2008    Temat postu:

soviet100 napisał:
co nie Ty ? Twoj pomysl :PP


Ale to nie ja bym sie nadawał.,
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Wto 22:06, 22 Sty 2008    Temat postu:

ja mowilem o niej :P to znaczy o nim czy kto tam jest
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7883
Przeczytał: 8 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 23:38, 22 Sty 2008    Temat postu:

Uzytkownik prosi o pomoc a wy sie bledow czepiacie! Co za OT! Nieee...

Zaneta, w kazdym razie tez takie cos mam, po przekreceniu swiatel silnik schodzi z obrotow, jest delikatnie slabszy, zmienia sie dzwiek, ale to jest calkowicie normalne. Zmienia sie obciazenie elektryczne cewek, ktore powoduja opor dla obrajajacych sie magnesow. Dun worry about dat ^^
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ZANETA021
Nowicjusz
Nowicjusz


Dołączył: 08 Gru 2007
Posty: 18
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

PostWysłany: Śro 16:33, 23 Sty 2008    Temat postu:

wydaje mi się że to nie jest normalne takie obciążenie -ale nic z tym nie mogę zrobić bo nie wiem co to może być za wada niech tak zostanie,myślałem że to może regulator napięcia ale przy włączonych światłach i dodaniu gazu świecą zdecydowanie lepiej czyli jest ok--zastanawia mnie jeszcze jedna żecz jakiś czerwony kabel przy bezpiecznikach wisi wolny i nie wiem od czego on jest gdzie nie dotknę to iskrzy ale może tak musi być patrzyłem na schemat i wszystko jest okale tego czerwonego wolnego przewodu nie dopatrzyłem się -może wy coś wiecie ?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin