Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Po dodaniu gazu pali się przednia żarówka

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czarimari
Nowicjusz
Nowicjusz


Dołączył: 20 Cze 2009
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 18:49, 22 Lis 2009    Temat postu: Po dodaniu gazu pali się przednia żarówka

Witam.
Posiadam simsona s 51 z zapłonem platynkowym i instalacją 12Vz tym tyrystorem (prostownikiem). Problem leży w tym, że spaliło mi już drugą żarówke z przodu, z tyłu wszystko gra jak należy. Kiedy dodawałem mało gazu to żarówka jeszcze świeciła, a jak dodałem prawie na maxa to się spaliła cała. Co może być przyczyną tego ?
I mam jeszcze jedno pytanie: ilu amperowe maja być bezpieczniki ?
z góry dziękuje pozdrawiam

TAG-SYZ ELEK-PRZE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czarimari
Nowicjusz
Nowicjusz


Dołączył: 20 Cze 2009
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 17:51, 24 Lis 2009    Temat postu:

wchodzi ktoś jeszcze na to forum???
naprawdę proszę o pomoc bo w innych tematach nie znalazłem odpowiedzi na moje pytanie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 10:06, 25 Lis 2009    Temat postu:

Dobrze by było abyś sam odszukał schemat pasujący do swojego Simsona tutaj.
Najbardziej pasujący jest chyba ten:
http://www.akf-shop.de/moser/s51-1b.png
Tu masz odpowiedź odnośnie bezpiecznika: 4A zabezpieczenie akumulatora.
Ze schematu tego wynika, że światła z przodu i tyłu są zasilane wprost z cewki w prądnicy: układ "tyrystorowy, prostownikowy", czyli ELBA nic do tego nie ma, bo on zasila kierunkowskazy, kontrolki, akumulator, światło stopu itp.

Co mogło być przyczyną spalenia żarówki tylko z przodu?
Moje propozycje są takie:
- śmierć naturalna, czyli po prostu żarówki się przepalają i nie ma żadnych uszkodzeń w instalacji. Jeśli włożysz następną i na wysokich obrotach ją spali, to znaczy ze coś jest nie tak
- spalić ją może zbyt wysokie napięcie - czy na pewno była to żarówka na 12V?
- jeśli było tam zbyt wysokie napięcie, to powinna spalić się także żarówka z tyłu - dlaczego przetrwała? Być może akurat ta z tyłu ma kiepskie połączenie (korozja styków kabli) i to ją ochroniło. Trzeba by zmierzyć opór omomierzem samej żarówki oraz razem z kablami. Dobrze by było wkręcić żarówkę z przodu i zmierzyć woltomierzem napięcie na wysokich obrotach.
- być może włożyłeś z przodu żarówkę o zbyt małej mocy (ma być 35W). Nie jestem pewien, ale taki układ zasilania wprost z cewki może być nieodporny na zbyt małą moc odbiorników. Po prostu cewka na wysokich obrotach podaje coraz wyższe napięcie. Jeśli nie będzie odpowiedniej "konsumpcji" mocy, to napięcie to będzie wzrastać ponad normę i spali żarówkę. Być może dołączyło się do tego skorodowanie styków do żarówki z tyłu i to powoduje jeszcze większy deficyt mocy.
- uszkodzenie samej cewki w prądnicy raczej jest mało sensowne - wtedy napięcie mogło by być za niskie i słabe świecenie a nie na odwrót

Ja bym szukał w tych obszarach Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czarimari
Nowicjusz
Nowicjusz


Dołączył: 20 Cze 2009
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 14:21, 25 Lis 2009    Temat postu:

ok dzięki żarówka była 12v,35w jak dobrze pamiętam i z tymi z tyłu to może masz i racje bo słabo troche świeci ta ztyłu ale jest 12v to zobacze w sobote co tego może być przyczyną, a i jeszcze naturalną śmierć można sobie pominąć bo żarówki spaliły sie po dodaniu gazu
a po za tym dziwne jest jeszcze to, że światło tylnie śweci na pierwszej pozycji jak przekręce kluczyk (ale na drugiej też), a swiatło przednie świeci na drugiej pozycji


Ostatnio zmieniony przez czarimari dnia Śro 14:59, 25 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 19:58, 25 Lis 2009    Temat postu:

Zapomniałem wcześniej zapytać: czy ta usterka pojawiła się nagle i tak sama z siebie?
Bo ta tylna żarówka świecąca się na 1 i 2 pozycji stacyjki sugeruje na jakieś zmiany w podłączeniach albo zwarcie. Coś grzebałeś w instalacji?

Moja koncepcja o paleniu się żarówki z przodu przy kiepskim podłączeniu tylnej, trochę nie trzyma się kupy bo konstruktorzy musieli taką sytuację przewidzieć. Gdyby tak było, to (na odwrót) spalenie się żarówki przedniej - już przy średnich obrotach - powodowało by automatyczne spalenie się żarówki z tyłu (nagły wzrost napięcia).
A tak chyba nie jest, że gdy spali się z przodu, to pada też zawsze z tyłu 8O

Tak przy okazji: na schemacie, do którego podałem wyżej link, jest chyba błąd. W położeniu "3" stacyjki nie będzie świateł postojowych, bo akumulator nie zostanie do niczego podłączony. Zaś w pozycji "2" będzie się świeciło z przodu jednocześnie światło postojowe oraz mijania/drogowe, co jest bez sensu.

A Ty masz w Simsonie sprawny akumulator?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czarimari
Nowicjusz
Nowicjusz


Dołączył: 20 Cze 2009
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:11, 25 Lis 2009    Temat postu:

akumulatorraczej jest sprawny tylko może nie do końca naładowany, przy instalacji grzebałem i to dużo i posługowalem sie tym schematem http://www.fotosik.pl/pokaz_obrazek/ef45177f203d76c1.html bo miałem tak zwaloną instalacje że prawie nic nie działało kierunki nie działały światło tylnie też a nawet przodnie teraz wszystko działa bo były prawie wszystkie kable xle popodłaczane wzorując sie na tym schemacie

Ostatnio zmieniony przez czarimari dnia Śro 20:11, 25 Lis 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 20:27, 25 Lis 2009    Temat postu:

czarimari napisał:
przy instalacji posługowalem sie tym schematem http://www.fotosik.pl/pokaz_obrazek/ef45177f203d76c1.html
teraz wszystko działa bo były prawie wszystkie kable xle popodłaczane wzorując sie na tym schemacie

Czyli ten schemat jest dobry, czy zły?
O akumulator zapytałem tylko z ciekawości. Możesz sprawdzić, czy - przy wyłączonym silniku - zapala Ci się tylna lampa nie tylko w pozycji postojowej, ale też na 1 i 2 pozycji.
Poza tym pomysły mi się kończą Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
waldii001
Nowicjusz
Nowicjusz


Dołączył: 14 Cze 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 20:42, 25 Lis 2009    Temat postu:

mam takie pytanie a nie chciałbym otwierać nowego tematu bo po co mam do wymiany cewkę zapłonową i teraz tak cala instalacja jest 6v światła kierunki a cewka butelkowa jest 12v wiec jaka cewkę zapłonowa kupić 6 czy 12v
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
czarimari
Nowicjusz
Nowicjusz


Dołączył: 20 Cze 2009
Posty: 35
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 22:42, 25 Lis 2009    Temat postu:

waldi sprawdz w innych tematach bo ja nie jestem pewny ja mam np. instalacje 12V i iskrownik też 12V
a co do schematu to chyba jest dobry jak wszystko działa a światło tylnie sprawdze w sobote i dam znać

już się dowiedziałem na przekręconym kluczyku i wyłączonym silniku tylnie światło nie działa


Ostatnio zmieniony przez czarimari dnia Czw 21:03, 26 Lis 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin