Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pare pytań odnośnie ładowania akumulatora

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Apacz
Bywalec
Bywalec


Dołączył: 06 Maj 2007
Posty: 345
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: sie biora dzieci?

PostWysłany: Nie 21:09, 27 Sty 2008    Temat postu: Pare pytań odnośnie ładowania akumulatora

Witam...

Jeśli był taki temat to prosze o usuniecie bo nie znalazłem.

mam taki problem jak moge sie dowiedzieć cze ładuje mi akumulator <mam> ale nie wiem jak sprawdzic czy ładuje mi aku
<mam>

2 co to znajduje sie w SR gdzie ida 2 kable od magneta i wychadza 2 to własnie ten mostek? bo ja myslelm ze w elbie jest prostownik i te 2 kable ida od sewki ladowania aku i stopu

3 jak cos mi sie przypomni to zapytam Wide grin


tu widać ten "mostek" i elbe <m>









a tu sam mostek Wide grin




TAG-SYZ ELEK-LADO


Ostatnio zmieniony przez Apacz dnia Nie 21:17, 27 Sty 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Nie 21:14, 27 Sty 2008    Temat postu:

1) bierzesz miernik odpinasz od aku kable i dajesz do miernika oczywiście przy zapalonym simonie
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Apacz
Bywalec
Bywalec


Dołączył: 06 Maj 2007
Posty: 345
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: sie biora dzieci?

PostWysłany: Nie 21:18, 27 Sty 2008    Temat postu:

i ile ma pokazywac volt 12 ?

A jesli nie bedzie pokazywac to bede musiał kupić mostek Greteza te 4 diody i podłączyć i bedzie chodzic ;D


Ostatnio zmieniony przez Apacz dnia Nie 21:21, 27 Sty 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Nie 21:20, 27 Sty 2008    Temat postu:

a ile ci pokazuje?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Gość





PostWysłany: Nie 21:21, 27 Sty 2008    Temat postu:

zalezy jaka masz instalacje ale jak będzie pokazywał to ( jak masz 12V ) to na pewno powyżej 10 V
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Apacz
Bywalec
Bywalec


Dołączył: 06 Maj 2007
Posty: 345
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: sie biora dzieci?

PostWysłany: Nie 21:22, 27 Sty 2008    Temat postu:

jutro sprawdze Wide grin ..albo po jutrzew bo kondensator musze wymienic jak to zrobie to odpisze <napewno odpisze> bo cos aku szybko mi siada Sad (1)

---------------------
mam 12v

-----------------
dodałem zdjęcia Happy)

a jutro napisze co i jak

dzieki


Ostatnio zmieniony przez Apacz dnia Nie 21:24, 27 Sty 2008, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Nie 21:29, 27 Sty 2008    Temat postu:

czyli masz male ladowanie albo slaby aku. wez prostownik naladuj aku i wtedy zobacz czy ci bedzie szybko padal
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Apacz
Bywalec
Bywalec


Dołączył: 06 Maj 2007
Posty: 345
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: sie biora dzieci?

PostWysłany: Nie 21:58, 27 Sty 2008    Temat postu:

Noo chdzi o o ze aku ma... juz bedzie 3 lata <dziadek>

Ja czesto go ładuje i po bodjże 1 miesiacu siada i jest slaby <mam obrotomierz patent by KnightRider Wide grin swiatlo hamowania halogen zarówka H4 ale jezdze na nim w nocy wiec bardzo malo i kontrolki> ale nie powninien tak szybko siadac ;/

jutro wszystko sie okaże!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Nie 23:55, 27 Sty 2008    Temat postu:

Soviet, udzieliles zlej odpowiedzi. Elba ma wbudowany tyrystor, ktory bez napiecia wzbudzajacego z akumlatora, nie pusci ladowania, zatem pradu na kablach od aku nie bedzie.

Jak siada Ci aku, to po dodaniu gazu az silnik osiagnie ponad 5-6 tys, kierunkowskazy dzialaja?

Jesli stop dziala (a mniemam ze wszystko jesr org podlaczone) to cewka i mostek graetza dzialaja poprawnie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 0:44, 28 Sty 2008    Temat postu:

soviet100 napisał:
zalezy jaka masz instalacje ale jak będzie pokazywał to ( jak masz 12V ) to na pewno powyżej 10 V


Teoretycznie z tym ze wiecej niz 10V masz racje, bo to pewne jest, ale powinno byc wiecej niz 13V (powyzej 4 tys rpm)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pon 2:02, 28 Sty 2008    Temat postu:

Soviet, źle mówisz. Nawet jakby elba puszczałe prąd to w ten sposób nie można sprawdzać ładowania a juz napewno nie miernikiem.
Nalepiej na zapalonym silniku zmierz napięcie na aku. Po zapaleniu i wkręceniu na obroty powinno sie zwiększyć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Apacz
Bywalec
Bywalec


Dołączył: 06 Maj 2007
Posty: 345
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: sie biora dzieci?

PostWysłany: Pon 18:10, 28 Sty 2008    Temat postu:

dzieki ale ja z tym simsonem juz nie umiem to jets taki trup nie wiem co mu sie stało...

Podłączyłem, zarówke pod ten kabel co idzie z magneta <zapłonowy> to żarówka sie swieci i to mocno a jesli podlacze przez cewka WN to iskry nie ma cewke WN pożyczyłem od kumpla i mam taj samo

Co może byc powodem bo mnie juz krew zalewa xD Wink (1) :]
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin