Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Pali żarówkę z przodu

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
many1233
Bywalec
Bywalec


Dołączył: 05 Lut 2010
Posty: 206
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z Opolskiego
Płeć: Mężczyzna

PostWysłany: Sob 11:49, 02 Paź 2010    Temat postu: Pali żarówkę z przodu

siema nie wiem czemu,ale pali mi przednią żarówkę kupywałem na 12 V i dalej co to może być"

TAG-SYZ ELEK-PRZE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 14:47, 02 Paź 2010    Temat postu:

Przeniosłem z "Problemy ogólne".

O ile nie jeździsz po strasznych dziurach, to czynnik mechaniczny można wykluczyć i pozostaje przyczyna elektryczna.
Powód jest jeden: zbyt wysokie napięcie na żarówce na wysokich obrotach. Przyczyny:
1. Założenie nowego magneta z silniejszymi magnesami - zmieniałeś?
2. Zbyt mała moc żarówki - jaką masz?
3. Zasilenie tylnej lampy z akumulatora zamiast z cewki albo lampa na diodach?
4. Wymiana cewki świetlnej - zmieniałeś?
5. Uszkodzenie układu EWR - masz taki?

Instalację masz pewnie na 6V, skoro próbowałeś użyć żarówki na 12V jako lekarstwo?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
many1233
Bywalec
Bywalec


Dołączył: 05 Lut 2010
Posty: 206
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: z Opolskiego
Płeć: Mężczyzna

PostWysłany: Sob 16:18, 02 Paź 2010    Temat postu:

tak mam 6V,ale akumulatora nie mam bo nie mam już kierunków i akumuluator mi nie potrzebny także wszystko od cewki a po dziurach jeżdzę i to bardzo dużo.. teraz nie będe jezdził i zobacze co się będzie działo
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gasto25
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2009
Posty: 73
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łuków
Płeć: Mężczyzna

PostWysłany: Sob 18:40, 02 Paź 2010    Temat postu:

A jakiej mocy żarówki wsadzałeś chłopaku? i którą żarówkę?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
radeks51
Nowicjusz
Nowicjusz


Dołączył: 23 Cze 2010
Posty: 12
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 14:21, 07 Lis 2010    Temat postu:

Ja też mam ten problem, nowe magneto i cewki, regulator napięcia- elektroniczny - pali światło z przodu i pozycyjne z tyłu, jak da się "w rure" na obroty. Dodam że mam instalacje 12 V, zapłon platynki. Kombinowałem ostatnio wsadzając zamaist żarówki 35/35 W 40/45 W ale wraz ją pali.

Dodam że zeszłej zimy był przerabiany z 6 V na 12, była zmieniana też stacyjka. Dotychczas nie miałem tego problemu, ale w ciągu miesiąca 3 żarówki mi szlak trafił, więc WTF?? Jeśli problem tkwi w złych podłączeniach do regulatora, lub że coś jest przyłączone nie tam gdzie powinno to prosiłbym o wskazanie problemu i pomoc. No bo na razie nie oszalałem żeby kupować 2-gi regulator.

PS- w sprawach elektrycznych jestem laikiem...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 23:49, 08 Lis 2010    Temat postu:

W drugim poście tematu masz odpowiedź: za duże napięcie z cewki.
W instalacjach 12V zapobiega temu moduł EWR, który niestety jest drogi (ok. 120 zł). Można go zastąpić chińskim modułem do skuterów (20-40 zł). W tym dziale były jakieś tematy o podłączeniu.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin