Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Odciążenie statora

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Czw 23:40, 25 Lut 2016    Temat postu: Odciążenie statora

Witam! Cały czas się morduję i morduję z tymi światłami w LFK i tak nasunęło mi się kilka pytań. Co musi wpływać tak na pracę statora, że jest ono na tyle obciążone że nie radzi sobie ze swoją normalną pracą? Rozumiem, że podstawowym takim problemem jest wtedy gdy suma watów jaka jest potrzebna odbiornikom przewyższa wartość jaką wytwarza cewka? Czy jakieś zwarcia do masy występujące pomiędzy cewką a odbiornikiem będzie dodatkowo obciążać zapłon? Czy utrudniony przepływ prądu w postaci złego połączenia lub naderwanego przewodu pomiędzy cewką a odbiornikiem też może na to wpłynąć? Czy żarówka bądź bezpiecznik może być w niekoniecznie całkiem dobrym stanie, ale jednocześnie nie wykazywać objawów przepalenia i utrudniać pracę układu? Czy grubość przewodu też ma na to wpływ? Przypuśćmy, że ze statora idzie jeden przewód, ale w konsekwencji wychodzi że musi on zasila podczas normalnej pracy ok. 5 odbiorników.. to czy może to jakoś utrudniać pracę czy prędzej by się on spalił? No i czy ten temat z przewodem w ogóle jest warty rozkminiania w przypadku wartości wytwarzanych przez ten zapłon? ;p
Byłbym wdzięczny.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 1:09, 26 Lut 2016    Temat postu:

Prądnica jest fizycznie połączona z silnikiem, ale jeśli nie występują jakieś opory wynikające z usterek mechanicznych (np. tarcie cewek o magneto), to można przyjąć, że dodatkowe opory wynikają tylko z faktu poboru prądu, a tym samym mocy elektrycznej.
Ponieważ moc P jest iloczynem napięcia i prądu (P=U*I), to pierwszy wniosek jest taki, że jeśli z prądnicy nie pobieramy prądu (I=0), to również moc oddawana wynosi 0 watów. Więc chociaż silnik kręci magnetem i na cewkach jest generowane napięcie, to przy braku podłączonych odbiorników, prądnica nie obciąża silnika.
Jeśli podłączymy odbiorniki, to zaczną one konsumować jakąś moc i ta moc obciąża silnik. Im więcej mocy pobierzemy, tym bardziej obciążymy silnik.

Jeśli przewody mają np. zaśniedziałe styki, to stwarza to prądowi dodatkowy opór, więc popłynie mniejszy prąd i odbiornik odbierze mniej mocy (silnik ma lżej). Z kolei zwarcie cewki do masy spowoduje niemal max pobór prądu (silnik ma ciężej). Przekrój kabla ma wpływ na opory przepływu prądu: cieńszy kabel=większy opór. W Simsonie wystarczą kable o przekroju 0,75 mm2 - nie powinny się grzać nawet przy podłączeniu kilku odbiorników do jednego kabla. W końcy moc prądnicy wynosi powiedzmy max ok. 120W, co przy 12V napięcia daje ok. 10A prądu -taki przewód to wytrzyma. Można dać grubszy przewód, tam gdzie jest więcej odbiorników.
Bezpiecznik ma 2 stany: dobry albo spalony. Z żarówką najczęściej jest podobnie.

Tak ogólnie, prądnica o mocy rzędu 100W nie powinna mieć znaczącego wpływu na pracę silnika, który wytwarza moc ok. 2500W. Na wolnych obrotach np. włączenie świateł (pobór mocy) może trochę zmniejszyć obroty, ale nie powinno to całkiem zdusić silnika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pią 7:42, 26 Lut 2016    Temat postu:

Dzięki za odpowiedź Wink (1) rozumiem, że w takim razie LFK, które produkuje 85W powinno sobie poradzić z utrzymaniem reflektora, tylnego światła, 2 żaróweczek zegarów, czujnika luzu oraz ładowaniem akumulatora.
Jeden z wniosków jaki się nasuwa to taki, że warto wymienić przewody związane z oświetleniem które są już mocno wiekowe (rok 1979). Wiązka już zamówiona.
Gdzie w takim razie dalej można szukać przyczyny tego, że silnik nie radzi sobie z wolnymi istotami NA ŚWIATŁACH i gaśnie poniżej 4 tysięcy obrotów?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 8:47, 26 Lut 2016    Temat postu:

Nie miałem styczności z LFK, ale w sensie elektrycznym jest pewnie podobnie do zwykłej prądnicy.
O ile nie ma dodatkowych oporów mechanicznych, to przyczyny szukałbym albo w źle ustawionym zapłonie albo w złym podłączeniu elektrycznym. Jeśli silnik gaśnie po włączeniu świateł, to musiałbyś dokładnie sprawdzić, co jest podłączane. Być może załączenie świateł powoduje też podłączenie czegoś do cewki zapłonowej. Bo same światła, które pobierają kilkadziesiąt watów nie powinny zdusić silnika.
Można też na chwilę założyć stary oryginalny stator i sprawdzić działanie silnika.

Stare kable elektryczne, tzn. np. skorodowane, jak napisałem wcześniej, powodują większy opór dla prądu więc spada moc pobierana przez odbiorniki - to sprawia, że silnik ma lżej. W tym sensie wymiana kabli powinna pogorszyć sprawę Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Pią 11:07, 26 Lut 2016    Temat postu:

Faktycznie teraz mi się przypomniało że po skróceniu silnika nie sprawdziłem w jakiej odległości jest magneto od statora.
Ale jeżeli nie w tym będzie leżał problem to chciałbym spróbować pójść po nitce do kłębka. Czyli zacząć od zapłonu na krótko i później od reflektora iść dalej i swoje spostrzeżenia zamieszczać w temacie. Jest w tym jakiś sens? Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 15:18, 26 Lut 2016    Temat postu:

Ta, to będzie dobra droga - podłączyć tylko tyle, aby silnik pracował.
Potem włączyć światła i jeśli to znacząco wpłynie na pracę silnika, to trzeba sprawdzić co dokładnie zostaje załączone po włączeniu "świateł". Dokładnie, kabelek po kabelku, wg schematu. Próbować np. włączyć światła ale z usuniętą z oprawki żarówką itd.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 11:05, 28 Lut 2016    Temat postu:

No to za długo nie musialem sprawdzać i nie dało to innych wyników niż "nie działa". Specjalnie zakupioną słabszą żarówkę oparłem na obudowie silnika i przewodem wychodzącym z cewki zamknąłem obwód. Rezultat taki jak wcześniej, czyli gaśnie. Odłączyłem akumulator, ładowanie akumulatora z regulatora, gaszenie.. także pozostał sam zapłon i żarówka. Dodatkowo zauważyłem przypadkiem, że kabel WN ma bardzo duży wpływ na żaróweczkę. Czy te zakłócenia są aż tak duże, że żarówka zachowuje się jak kula z plazmą? Czy to normalne? Cała sytuacja jest widoczna na filmiku poniżej. Widać tam też jak chodzi silnik i że po obniżeniu obrotów gaśnie przy ok 3k obrotów

https://youtu.be/z8fbhprb9os
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 11:56, 28 Lut 2016    Temat postu:

Nie potrafię powiedzieć, czy zbliżanie żarówki do kabla WN normalnie powoduje powstanie łuku "plazmowego" - nie robiłem takich prób.
Możesz pokazać schemat wg którego podłączasz ten stator? Może tam jest jakiś błąd? Rozumiem, że do żarówki podłączasz kabel od cewki świetlnej, ale może to jest inna cewka, źle opisana itp.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 13:23, 28 Lut 2016    Temat postu:

http://zapodaj.net/80848f47c9e33.png.html
http://zapodaj.net/5fc603626a2e1.png.html
http://zapodaj.net/0eb36d8727fd1.gif.html

To są źródła informacji którymi się posiłkowałem xd raczej nie ma tutaj opcji żeby coś źle podłączyć.. według obrazka czerwony - impulsator, zielony - cewka zapłonowa, żółty - cewka światła/ładowanie, biały - masa. Może rzuca się w oczy rzecz którą należałoby sprawdzić?
Jak się podleczę trochę po wczoraj to spróbuję podłączyć platynki na krótko żeby sprawdzić jak silnik będzie się na nich zachowywać, tylko nie wiem czy one utośtają cylinder 83/4..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Nie 14:51, 28 Lut 2016    Temat postu:

Kolego pazio777 skupiasz się na wadliwym zapłonie, a może problem tkwi w zbyt małej przepustowości dyszy biegu jałowego(błędnie nazywanej "powietrza").
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 16:17, 28 Lut 2016    Temat postu:

Dysza biegu jałowego jest oryginalna 39. Według Jackmotors powinna ona być dobra. Tak samo konsultowalem się z osobą która posiada bardzo zbliżony set up i także nie zmieniała dyszy biegu jałowego i u niej wszystko gra śpiewa i tańczy o.O poza tym nie ważne czy bieg jałowym utrzymywany był przez odkreconą śrubkę biegu jałowego czy przez całkowite jej zakrecenie i uniesienie trochę wyżej przepustnicy, czyli dawka podawana była przez dyszę główną. W obu przypadkach simek nie jest w stanie ruszyć na światłach bo gaśnie od "zbyt niskich obrotów", które nie są nawet niskie o.O

Dobra, teraz jednoznacznie mogę stwierdzić, że wina leży tylko i wyłącznie po stronie zapłonu. JackMotors twierdzi, że są one pozbawione wad fabrycznych, ale widać jestem nieszczęśliwym posiadaczem takiego egzemplarza. Po założeniu starego stryranego zapłonu platynkowego simek nie miał żadnych problemów zejść w obrotach tam gdzie już dawno gasiło LFK. Widać to dobrze na filmiku, że silnik nawet nie wydaje się chętny do zaprzestania pracy xD https://youtu.be/PF6m29mceNE
Nawet po całkowitym opuszczeniu przepustnicy i zakreceniu dyszy wolnych obrotów simek nie chciał zgasnąć. Tak samo nawet zgniecenie całkowicie filtra gabkowego go nie zadusiło :P dopiero zatkanie filtra i odkręcenie manetki spowodowało zalanie i zgaszenie silnika. Niestety nie nagrałem tego xd
Więc co może być nie tak z tym LFK? Myślicie że dałoby radę się jakoś dogadać z Jackiem?


Ostatnio zmieniony przez pazio777 dnia Nie 20:09, 28 Lut 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Nie 20:19, 28 Lut 2016    Temat postu:

Cewkomoduł podmieniałeś? Ja bym zapłon zareklamował u sprzedawcy.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pazio777
Simson Fan
Simson Fan


Dołączył: 03 Lut 2014
Posty: 672
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Wielkopolska
Płeć: Mężczyzna

PostWysłany: Nie 20:46, 28 Lut 2016    Temat postu:

Nie podmieniałem bo średnio mi się uśmiechało wydawanie dodatkowej stówy na coś co kupiłem teoretycznie jako w pełni sprawne. Szczegółowy mail poleciał już w stronę Łęgu Tarnowskiego.. ciekawe jak się ustosunkują. Wszystkim dziękuję serdecznie za pomoc, mając już konkretny dowód że to faktycznie problem zapłonu aż kamień spadł mi z serca xD
Jak ktoś jest zainteresowany to mogę później powiedzieć jak skończy się ta sytuacja

Jackmotors po przedstawieniu im twardych dowodów w postaci filmików i dokładnego opisu przeprowadzania testów przyznał mi rację i uznał gwarancję, przy okazji darząc do mnie dużym zaufaniem. Wysłali do mnie na sprawdzenie nowy stator i magneto, które przyjdą jutro. Po ogarnięciu mam dać znać to podeślą kuriera po wadliwe części. Bardzo bardzo poważne podejście do klienta! Na elektrodzie zasugerowali problemy ze słabo namagnesowanym magnetem.. więc mam nadzieję, że jutro w końcu będzie dobrze Wink (1)


Ostatnio zmieniony przez pazio777 dnia Czw 0:11, 03 Mar 2016, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MarcinSimsonFan21
Bywalec
Bywalec


Dołączył: 29 Mar 2015
Posty: 159
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zachodniopomorskie
Płeć: Mężczyzna

PostWysłany: Śro 22:50, 09 Mar 2016    Temat postu:

Zapłon działa jak należy?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin