Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie pasuje żaden schemat.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gagus77
Bywalec
Bywalec


Dołączył: 10 Lis 2007
Posty: 382
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Czw 15:29, 15 Lis 2007    Temat postu: Nie pasuje żaden schemat.

żaden z schematów podanych wyżej nie pasuje do mojego simka bo ja mam zapłon 12v na platynkach ale nie mam zadnej elby tylko jakiś coś za stacyjką
podobno jakiś tranzystor czy cos takiego ma ktoś do tego dobry schemat??????????????? I czy ktos wie co to jest dokladnie

TAG-PUS ELEK-PROB
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Czw 15:49, 15 Lis 2007    Temat postu:

Jestes pewny ze to 12v? Orginalnie nie bylo takich instalacji wiec ktos pewnie zmienial cewki. Schemat pasuje od Simsona S51 B1-4.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gagus77
Bywalec
Bywalec


Dołączył: 10 Lis 2007
Posty: 382
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 12:29, 16 Lis 2007    Temat postu:

no własnie mnie to dziwi ze nie ma elby. instalacje mam napewno 12v ale spaliło mi stayjkę i zapłon czy jak założe nowy to dalej tak bedzię ??????????
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Pią 18:14, 16 Lis 2007    Temat postu:

jak to spaliło ci zapłon? nie rozumiem? I po czym wywnioskowałeś że masz 12V?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gagus77
Bywalec
Bywalec


Dołączył: 10 Lis 2007
Posty: 382
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Pią 20:01, 16 Lis 2007    Temat postu:

Mierzyłem miernikiem a spaliło to znaczy zecały czas pali mi kondensator i przerywacz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Sob 9:31, 17 Lis 2007    Temat postu:

czyli jak pisał ci Knight masz tylko pewnie pozmieniane cewki na 12v a jak chcesz schemat to weź właśnie od S51B1-4 tylko tam gdzie ci pisze 6V to patrz na to jak na 12V Wide grin. Nie wiem jak ci sie pali przerywacz bo to tylko 2 styki obłożone plastikiem a kondensator? Może ma za małą pojemność elektryczną? mi nigdy kondensatora tak nałogowo nie paliło
a to za stacyjką to tyrystor on ma ładować akumulator
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin