Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie odpala po zrobieniu nowej instalacji elektrycznej

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ifasimson
Nowicjusz
Nowicjusz


Dołączył: 15 Lut 2011
Posty: 77
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wrocław
Płeć: Mężczyzna

PostWysłany: Pon 16:05, 09 Gru 2013    Temat postu: Nie odpala po zrobieniu nowej instalacji elektrycznej

Witam.
Panowie problem jest następujący - po zrobieniu nowej instalacji i zmianie na 12V w Simku Sr50 B4 , kupnie nowej cewki butelkowej (china), cewki zapłonowej (ze Stazetu, nie pamiętam firmy), kondensatora (od malucha) i przerywacza w Simson nie chce chodzić.
Magneto uważam, że jest w bardzo fajnym stanie, magnesy nie popękane, farba nie odłazi itd.
W Simku nie moge sobie poradzić z ustawieniem zapłonu, próbowałem już chyba na wszystkie sposoby i w najlepszym wypadku chodzi ale tylko na wysokich jak go "katuje"... ;(
Słyszałem, że zdarzało się tak, że czasem na tych chiński cewach trzeba było rozpiłować te otworki przez które przechodzi śruba mocująca stator - wtedy ma się większy zakres regulacji zapłonu.
Dodam, że próbowałem też na nowej cewie butelkowej MZA i nie było żadnej różnicy. Co do mocy iskry na świecy - wydaje mi się że powinien już palić, ale nie widziałem mocniejsze... :/
Simek stoi tak już chyba z rok, mam A1 więc śmigam na czymś większym, ale szkoda mi go...
Ktoś ma jakieś pomysły ?
Z góry dzięki za pomoc.
Pozdrawiam. :look
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin