Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie miła przygoda ze światłami :( Pomocy
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
woyek
Simson Fan
Simson Fan


Dołączył: 19 Sty 2007
Posty: 643
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chrzanów

PostWysłany: Sob 23:13, 08 Mar 2008    Temat postu: Nie miła przygoda ze światłami :( Pomocy

Witam jade dziś na motorku i nagle przestały mi światła świecić na pozycji 2 ... w stacyjce ... hmmm jest to sr50B4 Happy instalacja 6V z roku 1988, ale jak włącze długie światło to świeci tylko przednie ... co to moze byc?

TAG-PUS ELEK-INSR
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Sob 23:14, 08 Mar 2008    Temat postu:

żarówka Ci sie nie przepaliła ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
woyek
Simson Fan
Simson Fan


Dołączył: 19 Sty 2007
Posty: 643
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chrzanów

PostWysłany: Sob 23:23, 08 Mar 2008    Temat postu:

z przodu napewno nie bo na długich świeci :/ Wide grin aaa z tyłu ... to nie wiem:D... ... no ale 2 by przestały nagle działać ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Sob 23:26, 08 Mar 2008    Temat postu:

a na krótkich nie ? mówię Ci posprawdzaj wszystko kabelki itp i później pisz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Sob 23:29, 08 Mar 2008    Temat postu:

z pewnoscia zrbilo ci sie gdzies zwarcie albo zarowka sie spalila jedna i na druga poszedl za duzy prad i tez sie spalila mialem podobnie. tera tez w sumie nie mam swiatel zadnych. kable sprawdzalem zarowki tez i nie wiem co jest grane
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 23:41, 08 Mar 2008    Temat postu:

Tyle ze przod i tyl nie ma nic wspolnego. Zdejmij licznik, moze ci sie kabel od stacyjki odlutowal lub urwal, albo caly styk sie rusza i nie kontakcji. Dopychales kluczyk?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
woyek
Simson Fan
Simson Fan


Dołączył: 19 Sty 2007
Posty: 643
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chrzanów

PostWysłany: Sob 23:43, 08 Mar 2008    Temat postu:

tylko na krótkich nie świeci ... tzn tylnie w ogóle... a przednie świeci jak włącze długie Sad (1) jutro sprawsze kable przy liczniku ... a cos to innego moze byc?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lycha_15
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 01 Lis 2007
Posty: 2442
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łaziska City
Płeć: Mężczyzna

PostWysłany: Sob 23:44, 08 Mar 2008    Temat postu:

jedynie cos z kablami bo jak swiecilo i nagle zgaslo to albo sie zarowki popalily albo kabel sie jakis odlaczyl
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
soviet100
Zamieszkały na forum
Zamieszkały na forum


Dołączył: 29 Sty 2008
Posty: 5927
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: Czechowice - Dziedzice
Płeć: Mężczyzna

PostWysłany: Sob 23:45, 08 Mar 2008    Temat postu:

posprawdzaj wszystkie kabelki jak antonio mówi i jeszcze czy sie żarówka nie spaliła
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
woyek
Simson Fan
Simson Fan


Dołączył: 19 Sty 2007
Posty: 643
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chrzanów

PostWysłany: Nie 11:27, 09 Mar 2008    Temat postu:

podociskałem kable w liczniku i nic... Sad (1) odkręciłem klosz tylni i żarówka jest przysmolona ale wyglada na dobra :/ .... aa swiatła dalej nie świeca
Sad (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
gagus77
Bywalec
Bywalec


Dołączył: 10 Lis 2007
Posty: 382
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 11:45, 09 Mar 2008    Temat postu:

hmm Ja tak miałem jak mi stacyjka siadła to miałem swiatło z przodu niezaleznie od pozycji kluczyka tylnich wogole i z przodu tylko krotkie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
woyek
Simson Fan
Simson Fan


Dołączył: 19 Sty 2007
Posty: 643
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chrzanów

PostWysłany: Nie 18:07, 09 Mar 2008    Temat postu:

wyciągłem 2 zarówki i przepalone sa Wide grin jutro kupie nowe i założe... tylko czemu 2 naraz ?Wide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Śro 13:39, 12 Mar 2008    Temat postu:

bo światła są podłaczone pod jedną cewkę i jak przednie sie spali to tylnie dostanie zbyt duże napięcie i tez sie spali...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
woyek
Simson Fan
Simson Fan


Dołączył: 19 Sty 2007
Posty: 643
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Chrzanów

PostWysłany: Pią 16:27, 14 Mar 2008    Temat postu:

Znowu przepaliły sie 2 żarówki .... ehhh nie mam do tego siły .... co to moze byc ? gdzie szukać usterki ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Pią 16:45, 14 Mar 2008    Temat postu:

załóż bezpiecznik na ten kabel Wink (1)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin