Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nie działają mi kierunki

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Grzesiuzak
Nowicjusz
Nowicjusz


Dołączył: 29 Gru 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 17:50, 04 Maj 2009    Temat postu: Nie działają mi kierunki

Chyba padł mi przerywać ponieważ nie działają kierunki nie wiem co zrobić. Wiem wymienić ale wolałbym coś tańszego? Poradźcie coś? Ile może coś takiego kosztować? Mam simsona s83 Enduro

TAG-SYZ ELEK-KIER
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hypiak
Bywalec
Bywalec


Dołączył: 28 Kwi 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Oleszyce
Płeć: Mężczyzna

PostWysłany: Pon 18:19, 04 Maj 2009    Temat postu:

Przerywacz jest tani, koledze ostatnio padł to kupił w sklepie za 8zł, daje ci link na allegro looknij :
http://allegro.pl/item616833246_mz_etz_simson_jawa_itp_przerywacz_migaczy_12v.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pcz_07
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2009
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Pon 19:34, 04 Maj 2009    Temat postu:

hypiaka skąd wiesz, że nie chodzi o elbę?
Ona już taka tania nie jest :!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Grzesiuzak
Nowicjusz
Nowicjusz


Dołączył: 29 Gru 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: bydgoszcz
Płeć: Mężczyzna

PostWysłany: Pon 20:55, 04 Maj 2009    Temat postu:

No właśnie chodzi o elbę a ona stoi po 30pare
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pcz_07
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2009
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Pon 20:59, 04 Maj 2009    Temat postu:

Najlepiej to sprawdź czy to w ogóle inna ale do tego potrzebujesz dobrego kolegi z elbąHappy
A w ogóle nie działają?
U mnie jak się zepsuła to tylko kierunki cały czas się świeciły, nie migały.
Może to być całkiem coś innego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Pon 21:11, 04 Maj 2009    Temat postu:

to zastosuj sobie bimetala za 8 zł. Mała modyfikacja instalacji i będziesz miałWide grin
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Grzesiuzak
Nowicjusz
Nowicjusz


Dołączył: 29 Gru 2008
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: bydgoszcz
Płeć: Mężczyzna

PostWysłany: Wto 10:09, 05 Maj 2009    Temat postu:

A mi w ogóle nie działały zwarcie jakieś było bo masa z minusem się dotykały i jak włączyłem to nic się nie świeciło bezpiecznik poszedł i kierunki nie działają w ogóle sie nie właczają
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pcz_07
Nowicjusz
Nowicjusz


Dołączył: 01 Maj 2009
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krasnystaw
Płeć: Mężczyzna

PostWysłany: Wto 10:12, 05 Maj 2009    Temat postu:

Czyli mogło coś więcej się zepsuć. Próbuj najpierw z tą elbą.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Akerav
Gość





PostWysłany: Sob 19:30, 16 Maj 2009    Temat postu:

Powiem tu i teraz: TYLKO NIE BIMETAL! Ma spore opóźnienie przed pierwszym miganiem, a częstotliwość migania jest zależna od napięcia z akumulatora.

Ostatnio zmieniony przez Akerav dnia Sob 19:31, 16 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
hypiak
Bywalec
Bywalec


Dołączył: 28 Kwi 2009
Posty: 110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Oleszyce
Płeć: Mężczyzna

PostWysłany: Nie 20:50, 17 Maj 2009    Temat postu:

Ja mam ten bimetal i działa jakotako.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Grysik92
Nowicjusz
Nowicjusz


Dołączył: 02 Sty 2009
Posty: 65
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 20:55, 17 Maj 2009    Temat postu:

A może aku ci padł sprawdzałeś?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Nie 21:42, 17 Maj 2009    Temat postu:

Akerav napisał:
Powiem tu i teraz: TYLKO NIE BIMETAL! Ma spore opóźnienie przed pierwszym miganiem, a częstotliwość migania jest zależna od napięcia z akumulatora.


Oraz temperatury powietrza i drgań występujących w wyniku jady.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin