Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Nagły brak swiateł

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Sob 18:59, 29 Gru 2012    Temat postu: Nagły brak swiateł

Od dłuższego czasu nie mam świateł, ale co najlepsze stop działa. Z tego co pamiętam to stało mi się to w lesie jak byłem na grzybach, jak miałem wyjeżdżać, a robiło się ciemno zauważyłem ze właśnie nie mam świateł, co teraz mam robić pany?? Co do cewki to musi być dobra bo stop świeci.

Dzięki za wypowiedzi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Sob 19:24, 29 Gru 2012    Temat postu:

A sprawdzałeś żarówki i okablowanie ? Wszystko jest OK ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Sob 20:32, 29 Gru 2012    Temat postu:

Ja miałem kiedyś dziwny przypadek bo żarówka była niby dobra, przynajmniej tak wyglądała, wziąłem od ojca z wsk i świeci, tyle że mam tylko jedne, nie mogę przełączać długie-krótkie, bo w obu płaszczyznach świecą tak samo.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 21:25, 29 Gru 2012    Temat postu:

Stop może być zasilany z innej cewki albo z aku. Więc nie koniecznie musi to oznaczać że cewka jest ok.
Sprawdź na początek wszystkie połączenia i przewody.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Sob 21:35, 29 Gru 2012    Temat postu:

schwalbe96
Na razie nic nie sprawdzałem,ale myślę ze żarówki będą dobre, bo jak to by nagle 2 żarówki miały ulec przepaleniu, tym bardziej ze ja mam instalacje 6V, a z tyłu mam założoną żarówkę pod 12V(mam bo 6V kiedyś mi się przepaliła i innej nie miałem to założyłem 12V).
Pustack
aku właśnie mam odłączone, bo zimno i się rozładowuje, i stop działa a reszta świateł nie. Jak to stop może być zasilany z innej cewki, skoro tylko jedna jest do tego przeznaczona??
Dobra posprawdzam te wszystkie połączenia.


Ostatnio zmieniony przez mikixo dnia Sob 21:37, 29 Gru 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 21:50, 29 Gru 2012    Temat postu:

Jeśli masz instalacje 6V to jedna cewka jest odpowiedzialna za ładowanie aku i za stop, a oddzielna jest odpowiedzialna za światła.
Sprawdź.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dawidek199710
Bywalec
Bywalec


Dołączył: 22 Kwi 2012
Posty: 222
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Węgorzyno , Zach-Pom
Płeć: Mężczyzna

PostWysłany: Sob 21:54, 29 Gru 2012    Temat postu:

moze po prostu wypioł ci sie kabel ze stacyjki ... Kiedys tak miałem , a jak nie to cewka , albo kabel sie urwał przy cewce , sprawdz wszystko ...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Sob 22:11, 29 Gru 2012    Temat postu:

Pustack napisał:
Jeśli masz instalacje 6V to jedna cewka jest odpowiedzialna za ładowanie aku i za stop, a oddzielna jest odpowiedzialna za światła.
Sprawdź.


No mam właśnie instalacje 6V. Serio mówisz, ze tak jest z tą cewką??, jakbyś mógł to pokarz na fotce gdzie znajduje się ta cewka.
Przypominało mi się dokładnie jak to się stało. Jak jechałem z grzybów to przednie światło przestało mi świecić,ale tył świecił, ale za jakiś czas też przestał świecić i tak to się stało.

up. wiem gdzie znajduje się cewka świetlna.


Ostatnio zmieniony przez mikixo dnia Sob 22:19, 29 Gru 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Nie 12:39, 30 Gru 2012    Temat postu:

Według tego co piszesz, to by było logiczne. Np: spaliła się przednia żarówka, obciążenie cewki zmalało, cała moc cewki poszła na tył, co spowodowało spalenie żarówki tylnej w niedługim odstępie czasowym.
Sprawdź żarówki.
Jeśli będą ok, to obciążenie cewki mogło zmaleć np nie przez spalenie się włókna, ale np przez odłączenie się przewodu co spowoduje ten sam efekt.

Jeśli połączenia będą ok, to sprawdź czy przewód od cewki się nie odłączył przy stacyjce albo przy cewce - mógł się odlutować.
Cewka świateł, to tak, z której wychodzą dwa przewody. Jeden na środku cewki, drugi na końcu ( patrząc od dołu cewki, czyli od strony silnika) .
Jeden powinien być szaro-czerwony, a drugi czerwono-żółty - jeśli mówimy o oryginalnych przewodach.
W każdym razie jest to jedyna cewka z której wychodzą dwa przewody, więc nie powinieneś mieć problemów żeby ją znaleźć.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mikixo
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Paź 2009
Posty: 2186
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kurzejewo nd. Grudziądza
Płeć: Mężczyzna

PostWysłany: Nie 16:20, 30 Gru 2012    Temat postu:

Pustack
Wiem gdzie jest ta cewka i to dobrze,bo kiedyś miałem problem z tą cewką(kabel właśnie się utrącił) i tak myślę ze to teraz tez tak może być.

Dzięki ci za porady piwko w twoja stronę, jutro coś podłubie.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin