Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Mostek z WSK-i w Simsonie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Pon 20:30, 12 Kwi 2010    Temat postu: Mostek z WSK-i w Simsonie

Witam mam pytanie mam Simsona z z instalacja 12 v platynki i ladowanie z tyrystora.Jest ono moim zdaniem troche slabe.Posiadam mostek z Wsk-i z instalacja 6v on normalnie ladowal czy on by pasowal do mojeego Simsona i czy by ladowanie z niego byloby lepsze niz z tyrystora.A to zdjecie tego mostka http://obrazki.elektroda.net/13_1217360878.jpg

TAG-SYZ ELEK-LADO
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 21:15, 12 Kwi 2010    Temat postu:

Możesz spróbować. Pewnie te kilka amperów może przepuścić.
Ładowanie na pewno lepsze będzie z mostkiem, choć nie posiadając ELBY czy innego zabezpieczenia przed nadmiernym naładowaniem aku, może się on gotować (gazować).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
warszawa_24
Simson Fan
Simson Fan


Dołączył: 23 Kwi 2009
Posty: 795
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Słubice
Płeć: Mężczyzna

PostWysłany: Pon 22:18, 12 Kwi 2010    Temat postu:

Nie spełnai to czasem funkcji mostka greatza? Wygląda identycznie jak na DDRowskim...
Pozatym też mam 12V powiedzmy na instalacji B1 6V i jakoś nie narzekam na ładowanie.
Może akumulator słaby lub jakieś przebicie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Wto 15:00, 13 Kwi 2010    Temat postu:

niewiem kupilem sobie dzisiaj miernik uniwersalny i zmierzylem napiecie w akumulatorze wyszlo mi 12.36 volt.TO bardzo dobrze co nie??.Moze sobie tylko szukam roboty dodatkowej tyrystor daje mi maks 9 volt ladowanie na full obrotow.Moze tyle mi wystarczy bo na aku mam tylko kierunki stop i postowjowki przyczym tylna lampe wlaczam tylko wieczorem jak jade a tak to jezdze tylko na przedniej;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 22:49, 13 Kwi 2010    Temat postu:

szymusnik napisał:
kupiłem sobie dzisiaj miernik uniwersalny

Gratulacje - to są pieniądze wydane z sensem Happy
Wskazanie miernika trzeba jednak odpowiednio "odczytywać". Zależy co się mierzy. Przy układzie dławikowym i prostowaniu jednopołówkowym miernik pokaże napięcie niższe niż wynoszą jego maksymalne wartości.
Wartość 12,36V nie jest rewelacyjna. W samochodzie i normalnym ładowaniu z alternatora wynosi ono ok. 14V.
Tak więc ładowanie masz chyba trochę słabe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Śro 19:36, 14 Kwi 2010    Temat postu:

No byc moze ale kierunki i postojowki chodza idealnie jasno swieca;p
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 22:06, 14 Kwi 2010    Temat postu:

Jeśli świecą dobrze, to poobserwuj zachowanie aku i zmierz co jakiś czas napięcie na nim. Może ładowanie jest wystarczające.
Nakaszanić w instalacji łatwo a po co Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Czw 3:22, 15 Kwi 2010    Temat postu:

W simsonie ze świeczką można szukać ładowania na poziomie 14,4V. Jeżeli na aku jest napiecie rzędu 12,3V i nie będzie leciało na dół po jakimś czasie to uważam, że nie ma sensu nic ruszać.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
szymusnik
Bywalec
Bywalec


Dołączył: 17 Lut 2010
Posty: 202
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Humniska

PostWysłany: Czw 20:18, 15 Kwi 2010    Temat postu:

Dobrze pojezdze jak sie zrobi pogoda i zmierze znowu;pi raczej nie bede nic ruszal no bo po co jak tyrystor daje raczej wystarczajace ladowanie;p
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin