Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Migacze

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jabol12
Nowicjusz
Nowicjusz


Dołączył: 26 Wrz 2011
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 17:41, 04 Lip 2013    Temat postu: Migacze

Witam.
Mam takie pytanie otóż problem jest w migaczach, ponieważ raz sa ,raz niema ,a nawet nieraz jasniej świecą. Co mam robic, sprawdzić, zmienic?Dodam ze akumulator i ladowanie jest wporządku.
Prosił bym o pomoc.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 18:24, 04 Lip 2013    Temat postu:

Przyczyną zapewne będzie słaby styk w miejscach łączenia się kabli, czyli musiałbyś sprawdzić i oczyścić drobnym papierem ściernym: konektory, miejsca łączenia kabli z masą i w oprawkach żarówek.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 21 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 23:25, 04 Lip 2013    Temat postu:

Jak wyżej, jeżeli to nie wyjaśni sprawy to pozostaje przełącznik na kierownicy.
Po mimo że jest to część ruchoma, nie poddaje się śniedzeniu to się wyciera i słabo czasami przewodzi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jabol12
Nowicjusz
Nowicjusz


Dołączył: 26 Wrz 2011
Posty: 20
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 14:56, 07 Lip 2013    Temat postu:

Problem tkwił w przerywaczu i regulatorze napięcia.
Dziękuje za wasze rady.

Zamykam - Pustack
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin