Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Mały problem z elektryką po zakupie simson s51

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel1162
Nowicjusz
Nowicjusz


Dołączył: 05 Gru 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 20:56, 12 Mar 2012    Temat postu: Mały problem z elektryką po zakupie simson s51

Witam wszystkich na forum :] kupiłem sobie 3 dni temu simsona s51 elektronik pali tylko z naładowanym akumulatorem jak włączę światła to on jedzie normalnie jak dam długie to gaśnie lub jak dam światła krótkie i kierunek to też gaśnie powiedzcie co może być przyczyną tego objawu instalacja była robiona od podstaw przez właściciela poprzedniego i niewiem czy niema ładowania czy też poprostu akumulator do wywalenia czekam na odpowiedzi a i jak i czym sprawdzić ładowanie bo mam ten miernik co do mierzenia napięcia jest itd

TAG-SYZ ELEK-INSS
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Pon 22:03, 12 Mar 2012    Temat postu:

prawdopodobnie źle podłączona elektryka coś skopane przy stacyjce
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel1162
Nowicjusz
Nowicjusz


Dołączył: 05 Gru 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 23:03, 12 Mar 2012    Temat postu:

hehehe stacyjka działa poprawnie przełączniki też chodzi oto że jak coś włączę dodatkowego ze światłami to simson gaśnie to jest elektronik działa tylko z akumulatorem iskra z akumulatora tak wygląda jak by było słabe ładowanie lub słaba akuma ale widzę że nikt tu nie pomoże
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
schwalbe96
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 19 Lip 2011
Posty: 2278
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: podkarpackie

PostWysłany: Pon 23:30, 12 Mar 2012    Temat postu:

nie to jest wina złego podłączenia przewodów na 90%. Powiesz szczerze że nie znam się na elektroniku ale w moim na platyny akumulator kompletnie nic nie trzyma (z15 minut) jak i to dobrze, i możesz mieć słabszy kierunkowskaz ale nie powinien ci gasnąć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel1162
Nowicjusz
Nowicjusz


Dołączył: 05 Gru 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 23:33, 12 Mar 2012    Temat postu:

hm może słabe ładowanie tylko tam jest to że iskra jest z akumulatora i jak go niema to simson nie odpala
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 23:47, 12 Mar 2012    Temat postu: Re: Mały problem z elektryką po zakupie simson s51

pawel1162 napisał:
kupiłem sobie simsona s51 elektronik

1. Nie jest pewne, że masz zapłon z elektronika. Jeśli rzeczywiście jest on z akumulatora, to raczej masz przerywacz mechaniczny a dołożony jest moduł tranzystorowy. Zobacz co jest pod magnetem (prawy dekiel trzeba odkręcić).

pawel1162 napisał:
jak włączę światła to on jedzie normalnie

pawel1162 napisał:
jak dam długie to gaśnie lub jak dam światła krótkie i kierunek to też gaśnie

2. Te dwa zdania są sprzeczne: raz piszesz, że na światłach jedzie normalnie a raz, że gaśnie. Na światłach długich i krótkich żarówka pobiera taką samą moc.


pawel1162 napisał:
czym sprawdzić ładowanie bo mam ten miernik

3. Podłącz się na zaciski akumulatora miernikiem na zakresie pomiaru napięcia stałego i zmierz napięcie przy wyłączonym silniku, pracującym bez świateł i z włączonymi na różnych obrotach. Generalnie: przy wzroście obrotów napięcie powinno rosnąć podczas ładowania. Na jakie napięcie jest akumulator?

4. Czy przy zgaszonym silniku na pozycjach stacyji 1 i 2 świecą się światła przód/tył? Nie powinno tak być w oryginale, bo normalnie światła są zasilane z cewek prądnicy. Jeśli świecą na zgaszonym silniku, to instalacja był przerabiana - być może nieudolnie.


Ostatnio zmieniony przez Syzyf dnia Pon 23:49, 12 Mar 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel1162
Nowicjusz
Nowicjusz


Dołączył: 05 Gru 2009
Posty: 7
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 23:56, 12 Mar 2012    Temat postu:

to tak o tych światłach to dziwna historia bo jak jedzie na krótkich to jest ok a jak dam długie to gaśnie albo jak dam krótkie + dodam kierunek sygnał to też zgaśnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 0:08, 13 Mar 2012    Temat postu:

Nie odpowiedziałeś na pytania.
Być może światła długie są zasilane z akumulatora a krótkie z cewki. W takim razie podczas jazdy bez świateł, po włączeniu kierunków też powinien gasnąć - przyczyną może być obciążenie aku - napięcie spada i układ zapłonowy źle działa (o ile jest zasilany z aku).
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin