Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Lewy przedni migacz przestał działać

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Pią 12:14, 02 Mar 2012    Temat postu: Lewy przedni migacz przestał działać

Siemano. Problemik się zdarzył ;/
Przestał mi działać lewy przedni migacz, za to tylny lewy świeci wyśmienicie dobrze, aż za dobrze, lepiej niż zwykle.
6v, brak regulatora napięcia, więc żarówki mam 12v, 6 sie paliły, kierunki mam z cewki.
Co może być przyczyną? Mogło stracić masę? Styki przeczyściłem, żarówkę też zmieniałem ;/
Pomocy!

TAG-SYZ ELEK-KIER
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pią 15:37, 02 Mar 2012    Temat postu:

a sprawdzałeś czy z przełacznika prąd wychodzi >?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Pią 17:59, 02 Mar 2012    Temat postu:

Słuchaj, nie mam czym sprawdzić, ale skoro tylny działa, to chyba nie wina przełącznika.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1466
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Pią 18:02, 02 Mar 2012    Temat postu:

Jak z cewki? Bez aku całkowicie? Może blaszka w kierunkowskazie nie łączy albo styk. Różne sytuacje u siebie miałem.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Pią 21:17, 02 Mar 2012    Temat postu:

Jeśli jakimś cudem masz z cewki to normalne że jeden lewy świeci ci jaśniej niż zwykle bo cewka jest obciążona tylko 21W a nie 42W jak by to było w przypadku dwóch kierunków.
Sprawdź tą masę i ciągłość przewodów.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
TERY
Stały bywalec
Stały bywalec


Dołączył: 03 Lip 2010
Posty: 1141
Przeczytał: 0 tematów

Ostrzeżeń: 3/5

PostWysłany: Pią 22:45, 02 Mar 2012    Temat postu:

TERY napisał:
a sprawdzałeś czy z przełacznika prąd wychodzi >?

no faktycznie nie przemyślałem tego :/ a kabel sie gdzieś nie przetarł ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Benzine
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 16 Sty 2010
Posty: 1613
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: SRC
Płeć: Mężczyzna

PostWysłany: Sob 1:01, 03 Mar 2012    Temat postu:

No właśnie nie wiem ;p Zobaczę jutro. Mam z cewki, bo przerywacz nie działał pod aku ;/ Więc podłączyłem pod stacyjkę ^^
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
waldek0917
Nowicjusz
Nowicjusz


Dołączył: 25 Lut 2012
Posty: 59
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Konin
Płeć: Mężczyzna

PostWysłany: Śro 20:43, 07 Mar 2012    Temat postu:

ja miałem to samo winą była żarówka w oprawce pokręciłem nią pare razy i zaczoł migać
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin