Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Ładowanie akumulatora

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bialy958
Nowicjusz
Nowicjusz


Dołączył: 23 Wrz 2015
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jadowniki
Płeć: Mężczyzna

PostWysłany: Pon 18:53, 12 Paź 2015    Temat postu: Ładowanie akumulatora

Witam chciał bym się poradzić w sprawie elektryki simsona sr50. Od ok. tygodnia nie mam ładowania akumulatora. Akumulator jest nowy ok 6 mies. po podładowaniu prostownikiem kierunki działają. Na cewce ładowania styk 59a mierzone miernikiem prąd zmienny w zależności od obrotów było od 8V na wolnych do ok. 19V na prawie maksymalnych. Jeżeli przekręcę kluczyk w stacyjce pojawia się napiecie z akumulatora na stykach elby 49 i 49a. Dzis kupiłem nową elbe podpinam i nic ani kierunek nie mrugnął ani pyknięcia po przekręceniu kluczyka. Wpiąłem stara kierunki wróciły ale ładowania nie ma.
Możliwe to jest żeby nowa elba była uszkodzona ? i czy dobrze zdiagnozowałem czy szukać jeszcze gdzie indziej usterki ? instalacja 6, zapłon na platynkach.


Ostatnio zmieniony przez bialy958 dnia Pon 19:43, 12 Paź 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
adamek
Nowicjusz
Nowicjusz


Dołączył: 12 Lip 2014
Posty: 52
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Gdańsk
Płeć: Mężczyzna

PostWysłany: Pon 22:32, 12 Paź 2015    Temat postu:

zmierz prad ładowania na akumulatorze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
bialy958
Nowicjusz
Nowicjusz


Dołączył: 23 Wrz 2015
Posty: 2
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jadowniki
Płeć: Mężczyzna

PostWysłany: Pon 22:43, 12 Paź 2015    Temat postu:

Na akumulatorze nic się nie zmienia czy simek zgaszony czy odpalony. Próbowałem też żarówke przykładać do aku czy zaświeci mocniej jak przygazuje ale tez bez efektu ale żarówka z stop świeci na wolnych tak lekko po przygazowaniu jaśniej.


Problem rozwiązany. Oddałem nowa elbe na gwarancje mieli sprawdzać. Na następny dzień dostałem nowa po założeniu wszystko działa. Akumulator ma napięcie 6.10V po odpaleniu wskakuje na ok. 6.25V a po przygazowaniu ok. 6.42V czyli tak jak powinno być. Dziękuje tym co się zainteresowali tematem.


Ostatnio zmieniony przez bialy958 dnia Śro 10:46, 14 Paź 2015, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin