Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Kilka problemów z elektryką (kierunki,światło stop ,klakson)
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
nowak122
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 16:42, 10 Maj 2009    Temat postu: Kilka problemów z elektryką (kierunki,światło stop ,klakson)

Witam mam taki problem wczoraj jak skończyłem jeździć napotkały mnie problemy.
1. jak włączam kierunki nie dają oznak życia , również na prędkościomierzu (dioda)
2.Klakson jak sprawdzałem jeśli nie był używany przez ok 1 h to zadziała normalnie 1 raz potem cichutko trąbi prawie w ogóle
3.jak mam odpalonego sima i ustawiony jest zapłon tak aby był bez świateł to świeci mi tylne światło (a nie powinno)

Co może być przyczyną ? Simson s51 enduro rok.1987 r. 12 v (chyba)

TAG-SYZ ELEK-INSS
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Nie 17:00, 10 Maj 2009    Temat postu:

Dla 1. i 2. punktu przyczyna jest raczej rozładowany akumulator. Zmierz napięcie.

A nie ruszałeś nic w stacyjce? To świeci ci z tyłu STOP, czy światło pozycyjne? Może czujnik hamulca w bębnie się zablokował i po przekręceniu stacyjki zapala się?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
nowak122
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 17:08, 10 Maj 2009    Temat postu:

Myślę że akumulator nie jest rozładowany ponieważ światła świecą normalnie podczas jazdy ale jak są na postoju to słabo. Nie mam za bardzo jak sprawdzić stanu naładowania akumulatora , zaraz pójdę zobaczyć coś z tym światłem stop bo ostatnio podkręcałem hamulec tylni więc dzięki za rady. Zawsze krok do przodu Wink (1)

Jednak światło STOP nie blokuje się ponieważ jak nacisnę hamulec to świeci mocniej :]

W stacyjce nic nie było ruszane


Ostatnio zmieniony przez nowak122 dnia Nie 17:13, 10 Maj 2009, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kostek
Stały bywalec
Stały bywalec


Dołączył: 22 Lut 2007
Posty: 1198
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Z nieba ?
Płeć: Mężczyzna

PostWysłany: Nie 17:12, 10 Maj 2009    Temat postu:

heh światła idą z cewki a nie z aq i nie dziw się że Ci świecą cienko na postoju :P
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
nowak122
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 17:18, 10 Maj 2009    Temat postu:

czyli może być rozładowany akumulator nigdy od czasu kupienia nie miałem problemów z akumulatorem ani z motorem ;]

może być również zwarcie ponieważ świeci jak już mówiłem światło świeci się wtedy kiedy nie powinno


Ostatnio zmieniony przez nowak122 dnia Nie 17:26, 10 Maj 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
nowak122
Nowicjusz
Nowicjusz


Dołączył: 21 Mar 2009
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 17:21, 11 Maj 2009    Temat postu:

sprawa się rozwiązała przerywacz był przyczyną ;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
junior246
Nowicjusz
Nowicjusz


Dołączył: 23 Maj 2009
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Wto 14:33, 26 Maj 2009    Temat postu:

A jaki powinien być czujnik stopu(tył) w Simsonie s51??Instalacja v6 możecie podesłać jakieś zdjęcie??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Wto 14:42, 26 Maj 2009    Temat postu:

Napięcie czy 6, czy 12 V nie ma znaczenia.

http://allegro.pl/item643933175_mz_etz_simson_czujnik_tylnego_hamulca_stopu.html
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
junior246
Nowicjusz
Nowicjusz


Dołączył: 23 Maj 2009
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Wto 16:44, 26 Maj 2009    Temat postu:

A jak go podłączyć??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Śro 13:00, 27 Maj 2009    Temat postu:

szeregowo, w miejsce starego.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
junior246
Nowicjusz
Nowicjusz


Dołączył: 23 Maj 2009
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Śro 18:31, 27 Maj 2009    Temat postu:

Nie miałem starego.Teraz kupiłem taki jak mi pokazałeś i nie wiem jak go podłączyć w bębnie.Możesz mi powiedzieć jak to podłączyć???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kys
Bywalec
Bywalec


Dołączył: 04 Kwi 2007
Posty: 306
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mysłowice

PostWysłany: Czw 16:30, 28 Maj 2009    Temat postu:

Ten nie jest do bębna, montujesz go gdzieś na ramie simsona, a ruchomy element musisz sobie na sprężynie przymocować do ramienia dźwigni hamulca, tak że przy wciskaniu jej ten element będzie wyciągany z plastykowej obudowy. Kable: jeden koniec do masy a drugi ma być podłączony prosto na żarówkę stopu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
junior246
Nowicjusz
Nowicjusz


Dołączył: 23 Maj 2009
Posty: 60
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Czw 16:53, 28 Maj 2009    Temat postu:

A możesz mi powiedzieć gdzie dokładnie przymocować czujnik (tą ruchomą część)do ramienia dźwigni hamulca.Jakieś zdjęcie jakbyś miał to bym chętnie zobaczył bo nie wiem jak to zrobićSad (1).Jak Simson nie jest odpalony tylko jest włączony zapłon to powinno się palić światło z tyłu (nie stop)??

Ostatnio zmieniony przez junior246 dnia Czw 17:01, 28 Maj 2009, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
badyllek1993
Stały bywalec
Stały bywalec


Dołączył: 13 Cze 2007
Posty: 1340
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Polska, Dol., Twardogóra

PostWysłany: Czw 20:43, 28 Maj 2009    Temat postu:

nie, w seryjnej instalacji nie powinno. Chyba, że masz światła pociągnięte z akumulatora.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Czw 20:50, 28 Maj 2009    Temat postu:

Ja mam coś takiego:


zamontowane w tym miejscu:






Sprawuje sie to bardzo dobrze. Tak samo mam zrobione z przodu (tzn nie tak samo, taki sam "czujnik") Podnieś sobie motor na sznurek gdzies na belce i "od dołu" wykombinujesz jakieś mocowanie :look

o tak:


Ostatnio zmieniony przez brozek dnia Czw 20:51, 28 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin