Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Kierunki nie działają

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qudlaty
Bywalec
Bywalec


Dołączył: 03 Maj 2008
Posty: 492
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tczew
Płeć: Mężczyzna

PostWysłany: Pią 14:22, 17 Paź 2008    Temat postu: Kierunki nie działają

Dzisiaj kiedy wracałem ze szkoły zauważyłem pewną ciekawą rzecz. Kierunki nie świeciły. Zszedłem z moto, zajrzałem do akumulatora i niby wszystko ok(wczoraj ładowany). No ale kierunki nie świecą, a klakson ledwo co zipie. Wróciłem do domu, od razu sima na garaż postawiłem i sprawdzałem. Jak włączyłem kierunek to on ledwo co poświecił, później zaczął się palić mocno(normalnie), a po chwili znowu lekko :/ klakson też raz działał, a raz tylko burczał. Co to może być ? Mam platyniarza 12v

TAG-SYZ ELEK-KIER
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Pią 15:38, 17 Paź 2008    Temat postu:

A przerywacz masz zapewnie w Elbie?

1.Albo coś z Elba
2.Robi sie gdzies zwarcie..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qudlaty
Bywalec
Bywalec


Dołączył: 03 Maj 2008
Posty: 492
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tczew
Płeć: Mężczyzna

PostWysłany: Pią 15:44, 17 Paź 2008    Temat postu:

Nie mam ładowania Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
House
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 27 Cze 2008
Posty: 3488
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Cieszyna
Płeć: Mężczyzna

PostWysłany: Pią 15:54, 17 Paź 2008    Temat postu:

jam iewam podobne problemy , tez nie mam ladowania , mam 6v platyniarza , przerywacz mam oddzielnie pod bakiem ..... terazm i dobrze dzialaja , ale czasami prawie nie swieca , badz wogle , a czasami migaja bardzo szybko .... teraz jest dosc chlodno i jest gites ..... zwarcia tez raczej nie ma ...... aku oczywiscie najlepszy sotex by MZA XD a przerywacz taiwanski z allegro Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Pią 22:41, 17 Paź 2008    Temat postu:

przeczysc wszystkie styki, przy bezpieczniku szczegolnie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Sob 21:47, 18 Paź 2008    Temat postu:

Podepnij do akumulatora prostownik, żeby jeszcze dodatkowo go doładowywał. jak nie pomoże, to sprawdź połączenia masowe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qudlaty
Bywalec
Bywalec


Dołączył: 03 Maj 2008
Posty: 492
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tczew
Płeć: Mężczyzna

PostWysłany: Pią 14:34, 24 Paź 2008    Temat postu:

Podłączenie akumulatora i podładowanie go pomaga, ale tylko na przejechanie do szkoły i z powrotem(ok.10km) później siada i słabo świeci. Czy to aku jest już niesprawny ? bo jak kupiłem sima półtora roku temu to nie zmieniałem akumulatora, a na nowy to nie wyglądał Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kondzio333
Stały bywalec
Stały bywalec


Dołączył: 09 Lut 2008
Posty: 1241
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:36, 24 Paź 2008    Temat postu:

Naładuj aku na full i go odepnij i nigdzie nie podpinaj. Poczekaj dzień lub ze 2 i zobacz czy napięcie jest takie same jak zaraz po ładowaniu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Pią 22:43, 24 Paź 2008    Temat postu:

Wymień baterie na nową, pamiętaj o tym, że to jest część eksploatacyjna.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin