Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Kierunki-dziwny problem

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pecik
Nowicjusz
Nowicjusz


Dołączył: 17 Sie 2012
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 22:13, 17 Sie 2012    Temat postu: Kierunki-dziwny problem

Witam, :]
wiem że tematów z kierunkami było wiele, lecz nie było podobnego do mojego problemu. :noo Prosze o wyrozumiałość bo jestem nowy :/ Napoczątku kierunki działały pięknie, później zaczeły słabo i szybko mrugać, aż żarzyły się słabym światłem. Złączyłem styki od SEGU 49 i 49b i nic. Kupiłem przerywacz i dalej nie działają. Również nie ma ładowania( podłączyłem żarówke z kierunków do aku i przegazowałem- nie świeciała mocniej) Akumulator naładowany, masa-ok, żarówki ok. Ja już wymiękam i PROSZE o pomoc :hamster_beautiful:
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
miro_ziom
Bywalec
Bywalec


Dołączył: 26 Kwi 2011
Posty: 123
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Nasielsk
Płeć: Mężczyzna

PostWysłany: Pią 23:08, 17 Sie 2012    Temat postu:

Może elba ci się spaliła?? Tam jest regulator napięcia. Przerywacz i wgl. Jeśli piszesz, ze wymieniałeś przerywacz to może źle podłączony albo jakies kable ci się odpieły??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 8:38, 18 Sie 2012    Temat postu: Re: Kierunki-dziwny problem

Pecik napisał:
Złączyłem styki od SEGU 49 i 49b i nic.

To jest dobry kierunek postępowania, tzn. najpierw musisz doprowadzić do tego aby żarówki kierunków bez przerywacza (czyli zwarte 49 i 49a) poprawnie świeciły. O ile aku jest naładowany, to sprawa jest prosta, bo trzeba tylko sprawdzić "drogę" połączeń od styku 49a, poprzez przełącznik na kierownicy, złącza stykowe (listwa), oprawki żarówek, masa.
Jeśli żarówki będą świeciły, to podłączasz przerywacz pomiędzy styki 49 i 49a i patrzysz, czy jest OK. Jeśli nie, to podejrzenie pada na przerywacz (jeśli aku OK).
Na koniec trzeba sprawdzić układ ładowania, najlepiej amperomierzem - przeczytaj kilka tematów w tym dziale.
Nie napisałeś, jaki to typ Simsona i na jakie napięcie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pecik
Nowicjusz
Nowicjusz


Dołączył: 17 Sie 2012
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 22:12, 18 Sie 2012    Temat postu: Re: Kierunki-dziwny problem

Syzyf napisał:
Pecik napisał:
Złączyłem styki od SEGU 49 i 49b i nic.

To jest dobry kierunek postępowania, tzn. najpierw musisz doprowadzić do tego aby żarówki kierunków bez przerywacza (czyli zwarte 49 i 49a) poprawnie świeciły. O ile aku jest naładowany, to sprawa jest prosta, bo trzeba tylko sprawdzić "drogę" połączeń od styku 49a, poprzez przełącznik na kierownicy, złącza stykowe (listwa), oprawki żarówek, masa.
Jeśli żarówki będą świeciły, to podłączasz przerywacz pomiędzy styki 49 i 49a i patrzysz, czy jest OK. Jeśli nie, to podejrzenie pada na przerywacz (jeśli aku OK).
Na koniec trzeba sprawdzić układ ładowania, najlepiej amperomierzem - przeczytaj kilka tematów w tym dziale.
Nie napisałeś, jaki to typ Simsona i na jakie napięcie.


Simek s51-12v
Przyczyna banalna- zły akumulator. Szybko się rozładowywał :budzjelopa Dziękuje wszystkim za pomoc :look
Jeszcze jedno pytanko. Jeśli mam rozładowany aku, ale podłączony to moge w ten sposób zepsuć Segu? 8O


Ostatnio zmieniony przez Pecik dnia Sob 22:18, 18 Sie 2012, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 9:29, 19 Sie 2012    Temat postu: Re: Kierunki-dziwny problem

Pecik napisał:
Jeśli mam rozładowany aku, ale podłączony to moge w ten sposób zepsuć Segu?

Trzeba pamiętać, że SEGU (ELBA) nie ogranicza prądu i napięcia, lecz tylko odcina ładowanie gdy stwierdzi stan naładowania akumulatora. Zatem przy rozładowanym akumulatorze można sobie wyobrazić sytuację, że chwilowa wartość natężenia prądu przekroczy wielkość maksymalną.
Druga sprawa, to stan samego aku przy mocnym rozładowaniu - jeśli stał tak przez dłuższy czas, to mógł się zasiarczyć itp, czyli od strony elektrycznej "jakby go nie było". Po odpaleniu silnika może więc wystąpić wysokie napięcie z cewki, które nie zostanie "wchłonięte" przez aku i uszkodzi SEGU.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pecik
Nowicjusz
Nowicjusz


Dołączył: 17 Sie 2012
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wlkp
Płeć: Mężczyzna

PostWysłany: Nie 22:40, 19 Sie 2012    Temat postu: Re: Kierunki-dziwny problem

Syzyf napisał:
Pecik napisał:
Jeśli mam rozładowany aku, ale podłączony to moge w ten sposób zepsuć Segu?

Trzeba pamiętać, że SEGU (ELBA) nie ogranicza prądu i napięcia, lecz tylko odcina ładowanie gdy stwierdzi stan naładowania akumulatora. Zatem przy rozładowanym akumulatorze można sobie wyobrazić sytuację, że chwilowa wartość natężenia prądu przekroczy wielkość maksymalną.
Druga sprawa, to stan samego aku przy mocnym rozładowaniu - jeśli stał tak przez dłuższy czas, to mógł się zasiarczyć itp, czyli od strony elektrycznej "jakby go nie było". Po odpaleniu silnika może więc wystąpić wysokie napięcie z cewki, które nie zostanie "wchłonięte" przez aku i uszkodzi SEGU.


Mądry z Ciebie człowiek :look Czyli moge ją odłączyć a kable zostawić normalnie? Przez pewien czas nie będe miał aku, napisz Syzyf co mam zrobić(odpiąć,itp) żeby nic sie w tym czasie nie schrzaniło? ;]


Ostatnio zmieniony przez Pecik dnia Nie 22:40, 19 Sie 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 7:09, 20 Sie 2012    Temat postu:

Wystarczy odłączyć od SEGU kabel od styku 59a, czyli od cewki ładowania.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pecik
Nowicjusz
Nowicjusz


Dołączył: 17 Sie 2012
Posty: 38
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 10:39, 20 Sie 2012    Temat postu:

Syzyf napisał:
Wystarczy odłączyć od SEGU kabel od styku 59a, czyli od cewki ładowania.

Dzięki Ci bardzo Syzyf :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lopez
Nowicjusz
Nowicjusz


Dołączył: 02 Maj 2010
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 22:50, 30 Sie 2012    Temat postu:

Zrobię mały odkop
Żeby nie zakładać nowego tematu podepnę się pod ten
Mój problem z kierunkami to taki, że przód świeci ładnie a tył słabo Wyczyściłem styki sprawdziłem masę i nadal to samo
A drugi problem to taki, że miałem klakson (nowy) a teraz go nie ma, nie trąbi Jak przycisnę przycisk to coś tam za charczy i tyle
Mój Simson to S51 6v platynki i elba jako przerywacz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 6:57, 31 Sie 2012    Temat postu:

lopez napisał:
Żeby nie zakładać nowego tematu podepnę się pod ten

To jest zły zwyczaj, bo wprowadza zamieszanie w temacie - zakładaj nowy.

Co to znaczy "sprawdziłem masę", w jaki sposób?
Przyczyną jest właśnie słaba masa, tzn. pomiędzy silnikiem a punktem masy na tylnym błotniku (śruby mocujące lampę tylną) jest za duża rezystancja (masa błotnika "idzie" poprzez śruby i lakierowane elementy ramy, przez co jest słaby styk).
Podłącz na chwilę jakiś kabel wprost do silnika a jego drugim końcem dotknij do śrub, którymi przykręciłeś "masowe "kable kierunków - powinny lepiej zaświecić.
Jeśli tak będzie, to najlepiej sobie pociągnąć taki dodatkowy kabel o średnicy drutu ok. 1mm między punkt masy w lewym schowku a tylnym błotnikiem.
Powinna też zacząć lepiej świecić żarówka światła pozycyjnego w tylnej lampie, bo ma tą samę masę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lopez
Nowicjusz
Nowicjusz


Dołączył: 02 Maj 2010
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 12:01, 31 Sie 2012    Temat postu:

Dzięki za odpowiedź
Zrobiłem jak Mi doradziłeś i pociągnąłem tą masę do tyłu i nadal słabo świeciły I przez przypadek zajrzałem do żarówek, a tam 12V10W zamiast 6V21W Kupiłem nowe kierunki i nie sprawdziłem jakie są żarówki, dopiero prawie po dwóch latach się dopatrzyłem


Ostatnio zmieniony przez lopez dnia Sob 8:01, 01 Wrz 2012, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin