Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Jak poprawić ładowanie akumulatora?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Wto 17:31, 01 Lip 2008    Temat postu: Jak poprawić ładowanie akumulatora?

witam. mam taki problem ze mam troche słabe ładowanie w simku. jak naładuje prostownikiem to trzyma tak z tydzień (aqu tez do wymiany) a jak nie ładuje to np jak z 5 km to cos sie tam naładuje ale słabo i na krótko.. jak można polepszyć ładowanie? mam Simsona s51, Elbe i instalacie 6V. Mozę jakby wymienił cewkę ładowania i zamiast Elby dał mostek bo cos o tym słyszałem to było by lepsze...? wypowiedzcie sie na ten temat.
ps. nie zakładał bym tego tematu gdyby by nie to ze czasami przez to ładowanie prostownikiem i czekanie niekiedy sie spóźniam na spotkanie :P

TAG-PUS ELEK-LADO6
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
qba3
Bywalec
Bywalec


Dołączył: 13 Mar 2007
Posty: 362
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Wto 20:17, 01 Lip 2008    Temat postu:

no a łąduje cos wogle sprawdz na włączonym silniku jakie masz napiecie na aq
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Wto 21:05, 01 Lip 2008    Temat postu:

ładuje cos tam bo jak jest całkiem rozładowany i jak chwile pochodzi to tam kierunki mrugną pare razy i pada znów.. a nie mam czym sprawdzic napięcia..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3110
Przeczytał: 1 temat

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Śro 10:20, 02 Lip 2008    Temat postu:

Jak ci na kierunkach tak szybko pada to albo masz gdzieś konkretne zwarcie [sprawdź czy sie gdzieś kabel nie przetarł] albo aq totalnie do wymiany. a co do Elby to rozbierz ja i zobacz czy masz tam jakieś obrotowe potencjometry.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
brozek
Simson Fan
Simson Fan


Dołączył: 01 Maj 2008
Posty: 860
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: .. z daleka
Płeć: Mężczyzna

PostWysłany: Śro 22:27, 02 Lip 2008    Temat postu:

nie mam zadnych przetarc bo sprawdzałem wszystko co tylko jest z aqu. a Elbe to mam tą starszą chyba, jej sie nie da rozkręcic Ale w piątek kupie nev aqu i sie zobaczy jak będzie. jak dalej tak samo to wróce do tego tematu.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin