Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Ja już nie mam siły....Brak ładowania.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Czw 19:15, 02 Kwi 2009    Temat postu: Ja już nie mam siły....Brak ładowania.

Ja juz nie wiem co jest nie tak...wszystko podpiete tak jak byc powinno, zadnego zwarcia nie ma, regulator złozony tak jak na schemacie.

A ładowania nie ma na zadnej pozycji potencjometru.....Miał ktos taki przypadek?

TAG-SYZ ELEK-LADO
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Czw 19:33, 02 Kwi 2009    Temat postu:

Gdybys jeszcze opisal co to za ladowanie...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Czw 19:34, 02 Kwi 2009    Temat postu:

Wszystkie swiatła z aq zelowego 12V 10Ah, zaplon bateryjny, ładowanie z 3 cewek oraz regulator napiecia z tego schematu [link widoczny dla zalogowanych] .
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4640
Przeczytał: 3 tematy

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Czw 20:10, 02 Kwi 2009    Temat postu:

Regulator dobrze zrobiłeś? Z mostków graetza wychodzi napięcie? Dochodzi do regulatora?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3110
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Czw 20:22, 02 Kwi 2009    Temat postu:

Regulator tak jak na schemacie sprawdzalem z 20 razy, z mostkow wychodzi napiecie wiec musi dotrzec do regulatora...moze podajcie jeszcze miejsca gdzie sprawdzac miernikiem ?
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin