Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gruby problem ze stacyjką

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kasper
Nowicjusz
Nowicjusz


Dołączył: 05 Sie 2016
Posty: 3
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 18:20, 16 Sie 2016    Temat postu: Gruby problem ze stacyjką

[list=] Witam otóż mam problem ze stacyjką .Pewnego czasu gdy jechałem nagle znikło tylnie światło .Potem stop ,kierunki,długie światło .Simson odpalał jezdził normalnie ,światło mijania działało . Postanowiłem sprawdzić co się stało rozkręciłem stacyjkę a tam zastało mnie takie coś .Bezpiecznik spaliło styk i odlutował się .Blaszkę od jednego kabla spaliło i musiałem ją uciąć był to kabel biały z czarnym paskiem . Pytanie czy da się to zalutować co do czego ? http://imgur.com/a/lpz2P , http://imgur.com/a/VwZFk

Ostatnio zmieniony przez Kasper dnia Wto 19:13, 16 Sie 2016, w całości zmieniany 5 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin