Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Gorący regulator napięcia.

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sluczakpl
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2015
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 22:26, 28 Cze 2015    Temat postu: Gorący regulator napięcia.

Witam, wszystkich na forum.
Zakupiłem Simsona, miałem problem z kierunkowskazami, więc postanowiłem wymienić elektrykę, stare poprzecierane kable - nie mogłem na to patrzyć Wink (1) Wykonałem całą elektrykę od nowa i mam problem.
Kiedy podłączę akumulator przepala mi bezpiecznik 3,15A i do tego regulator napięcia jest cały gorący. Nie jestem pewien czy dobrze podłączyłem regulator, mam dość nietypowy (dwa szaro-czarne, zielony, czerwono-zielony i czerwony) i nie mogę znaleźć schematu podłączenia.
Instalację mam 6V Simosn z 1976 roku SR50.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaroslaw97
Bywalec
Bywalec


Dołączył: 14 Sty 2015
Posty: 147
Przeczytał: 1 temat

Ostrzeżeń: 0/5

PostWysłany: Pon 10:11, 29 Cze 2015    Temat postu: Wiadomość

Bezpiecznik masz za mały.Na schemacie sobie zobacz.Podłącz JAK NA TYM SCHEMACIE.JEDEN ZOSTANIE WOLNY.JAK NIE POMOŻE TO BĘDZIEMY DALEJ KOMBINOWAĆ.MASZ MIERNIK DO SPRAWDZENIA ŁADOWANIA NA AKU?
-http://obrazki.elektroda.net/59_1272200060.gif
A tu drugi ale na tym schemacie światła świecą od razu-http://c.wrzuta.pl/wi5019/280bbc6b002292df4ff5b2e6


Ostatnio zmieniony przez jaroslaw97 dnia Pon 10:16, 29 Cze 2015, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sluczakpl
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2015
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 11:43, 29 Cze 2015    Temat postu:

Bezpiecznik wymieniłem. Podłączyłem jak na schemacie i nadal jest to samo, nie przepala bezpiecznika, ale nadal regulator napięcia jest strasznie gorący. Nie działa nic. Kiedy podłączam akumulator słychać puknięcie w silniku, lekkie stuknięcie. Akumulator ma 5.9V
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
HubertSR50
Bywalec
Bywalec


Dołączył: 27 Kwi 2013
Posty: 214
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 12:21, 29 Cze 2015    Temat postu:

Bo jest zwarcie i to puknięcie to przepalony bezpiecznik.
Wina złego podłączenia regulatora, prawdopodobnie masę masz nie w tym miejscu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sluczakpl
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2015
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 12:27, 29 Cze 2015    Temat postu:

To puknięcie to puknięcie w silniku, nie bezpiecznik właśnie.
Masy mam podłączone jak na schemacie.


Ostatnio zmieniony przez sluczakpl dnia Pon 12:33, 29 Cze 2015, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3767
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 12:49, 29 Cze 2015    Temat postu:

Regulator napięcia trzeba podłączyć tak: kabel od cewki ładowania na bezpiecznik 3,15A. Z niego na kabel zielono-czerwony regulatora, a jego kabel czerwony do drugiego bezpiecznika (8A) i z niego na plus akumulatora.
Jak tutaj [link widoczny dla zalogowanych] (regulator to Ladeanlage 8871.4).
Jeśli bardzo się grzeje, to może uszkodziła się dioda prostownicza. Można to łatwo sprawdzić miernikiem podłączając go pomiędzy kabel czerwony i zielono-czerwony - na zakresie z symbolem diody (w jedną stronę miernik pokaże ok. 0,4, a po zamianie kabli miejscami powinien pojawić się symbol "1").
Bez miernika można sprawdzić używając żarówki 6V/5W: podłączyć żarówkę szeregowo z akumulatorem i regulatorem: plus aku > kabel zielono-czerwony > kabel czerwony - styk żarówki > drugi styk żarówki > minus aku. Żarówka powinna świecić. Przy odwrotnym podłączeniu kabli regulatora (zamianie miejscami) żarówka nie powinna świecić.

To "puknięcie" w silniku to może być zwarcie plusa aku do masy poprzez cewkę ładowania, jeśli uszkodzona jest dioda w regulatorze: cewka zadziała jak elektromagnes i przyciągnie magnesy magneta. Choć powinien też zostać od razu spalony bezpiecznik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sluczakpl
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2015
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 15:55, 29 Cze 2015    Temat postu:

Nic się nie zmienia, ciągle brak jakiegokolwiek napięcia w Simsonie...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
jaroslaw97
Bywalec
Bywalec


Dołączył: 14 Sty 2015
Posty: 147
Przeczytał: 1 temat

Ostrzeżeń: 0/5

PostWysłany: Pon 18:52, 29 Cze 2015    Temat postu: Wiadomość

Sprawdziłeś regulator miernikiem-diodę?Nie robicie tego co się wam pisze a potem piszecie że nie działa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
sluczakpl
Nowicjusz
Nowicjusz


Dołączył: 28 Cze 2015
Posty: 5
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 22:32, 06 Lip 2015    Temat postu:

Sprawdzałem Happy Problem rozwiązany, sąsiad też ma Simsona i przełożyłem układ stacyjki jak u niego i wszystko gra. Wyszło na to, że bezpiecznik 3.15A został tylko z jednym kabelkiem wychodzącym z regulatora Happy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin