Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Gdzie podłączyć szary kabel i dym z prostownika 6V
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonwejherowo
Nowicjusz
Nowicjusz


Dołączył: 23 Lut 2008
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Wto 19:13, 11 Mar 2008    Temat postu: Gdzie podłączyć szary kabel i dym z prostownika 6V

witam! wie ktoś gdzie w simsonie s51 elektronik podłączyć szary kabel do stacyjki na schemacie nie ma!
i jeszcze jedno dlaczego po podłączeniu akumulatora po chwili zaczyna sie dymić taka złota metalowa kostka nad akumulatorem nie wiem jak się to nazywa

TAG-SYZ ELEK-LADO6 ELEK-STAC
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Wto 19:43, 11 Mar 2008    Temat postu:

Zrób zdjęcie może to cewka butelkowa.

A ten kabel to od czego wychodzi?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Wto 19:48, 11 Mar 2008    Temat postu:

Ta złota kostka to zapewne tyrystor. Skoro się z niego dymi to masz gdzieś zawrcie. Natychmiast po zaobserwowaniu tego dymu powinieneś odpiąć akumulator.

Ostatnio zmieniony przez Tomek1212 dnia Wto 19:49, 11 Mar 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonwejherowo
Nowicjusz
Nowicjusz


Dołączył: 23 Lut 2008
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Wto 19:59, 11 Mar 2008    Temat postu:

jak sie zaczęło dymić to odłączyłem a ten kabel nie patrzałem z skąd wychodzi jutro zobacze to powiem ale nie wiem gdzie go do stacyjki wpiąć
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamcio
Stały bywalec
Stały bywalec


Dołączył: 02 Lis 2006
Posty: 1359
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Krakowa
Płeć: Mężczyzna

PostWysłany: Wto 20:03, 11 Mar 2008    Temat postu:

Może od tyrystora Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Wto 20:11, 11 Mar 2008    Temat postu:

zapewne kolega podłaczył czerwono- zielony kabel tyrystora pod plus w akumulatorze mam rację?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 20:27, 11 Mar 2008    Temat postu:

walker69 napisał:
zapewne kolega podłaczył czerwono- zielony kabel tyrystora pod plus w akumulatorze mam rację?


Do plusa aq powinien być kabelek cały czerony...A zielono-czerwony powinien być złączony z czerono-żółtym z cewki ładowania...A cały zielony z tyrystora powinien być zaizolowany...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonwejherowo
Nowicjusz
Nowicjusz


Dołączył: 23 Lut 2008
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Wto 20:32, 11 Mar 2008    Temat postu:

tak czerwono zielony podłączyłem pod plus w aku to zle czy dobrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 22:02, 11 Mar 2008    Temat postu:

bardzo źle...Bo pewnie czerwony też masz pod plus aku...I sie robi zwarcie...Czerwono-zielony ma byc z żółto-czerwonym...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonwejherowo
Nowicjusz
Nowicjusz


Dołączył: 23 Lut 2008
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Wto 22:06, 11 Mar 2008    Temat postu:

nie robi się zwarcie,przecież mam podłączone tak jak jest na schemacie,powiec jak ty masz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Śro 17:36, 12 Mar 2008    Temat postu:

kur**!Jak sie nie robi jak sie iskrzy z tyrystora?!!!

Powiedziałem Ci w poprzednim poście!
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 17:54, 12 Mar 2008    Temat postu:

Marcin o to mi chodziło : czerwony pod + w aku a zielono- czerwony pod cewke
nie może byc inaczej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsonwejherowo
Nowicjusz
Nowicjusz


Dołączył: 23 Lut 2008
Posty: 81
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Śro 19:16, 12 Mar 2008    Temat postu:

ja mam czerwono zielony do plusa a czarny do minusa i jest dobrze a juz sie nie iskrzy bo to przez zielony kabel odłączyłem go i zaizolowałem,chciałem zrobic tak jak ty muwisz ale wtedy migacze nie chciały się swiecić a ten szary kabel idzie od tylniej lampy gdzie go mam podłączyć bo na schemacie nie ma szarego kabla
i jeszcze jedno stacyjką nie moge wyłączyć simka wogle nie reaguje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Śro 20:01, 12 Mar 2008    Temat postu:

szary kabel mozesz sobie darować bo to przytłumiacz swiatła a skoro nie podłaczyłeś tyrystora jak mówiłem to nie masz spięcia oraz ładowania zrób jak mówiłem bo masz to źle podłączone do stacyjki i dlatego tez przez to nie mozesz zgasic simka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Śro 20:20, 12 Mar 2008    Temat postu:

a nie gaśnie od stacyjki bo jest słabo masa przyczepiona.(brązowy kabelek zapewne)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin