Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
elektryczny obrotomierz fiat 126p

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Śro 21:18, 26 Lis 2008    Temat postu: elektryczny obrotomierz fiat 126p

znalazłem w garażu obrotomierz elektryczny na diodach. tata powiedział ze go kupił ale nie podłączał bo nie umi. wiec jest nie używany. chciałbym go zamontowac w moim simku. ale nie wiem jak mam kable podłączyc (mam stacyjke z sr) Sad (1) mam 4 kable
czarmy
czerowny
zielony
ciemny niebieski

TAG-SYZ ELEK-LICZ
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ooryginall
Stały bywalec
Stały bywalec


Dołączył: 03 Paź 2007
Posty: 1167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (woj.lubuskie)

PostWysłany: Śro 21:33, 26 Lis 2008    Temat postu:

Czarny to raczej będzie masa, czerwony to plus, ciemno niebieski obstawiałbym jako impuls z cewki a zielony niepotrzebny :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Śro 21:40, 26 Lis 2008    Temat postu:

a cewki butelkowej? gdzie mam to podłączyc?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Śro 21:51, 26 Lis 2008    Temat postu:

Skręcić z kablem WN.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ooryginall
Stały bywalec
Stały bywalec


Dołączył: 03 Paź 2007
Posty: 1167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (woj.lubuskie)

PostWysłany: Śro 21:57, 26 Lis 2008    Temat postu:

albo wiem już ten zielony i niebieski podpiąć pod wtyki 1 i 15 w cewce butelkowej
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Śro 23:11, 26 Lis 2008    Temat postu:

Kaziu napisał:
Skręcić z kablem WN.


To nie jest najlepszy pomysl Kaziu.

Ja proponuje tak, czarny masa, czerwony plus po stacyjce (czarny wychodzacy ze stacyjki) a dalej metoda prob i bledow, nie powinno sie nic stac. Jeden z nich to impuls, drugi to podswietlenie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Śro 23:19, 26 Lis 2008    Temat postu:

zielony to podswietlenie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Śro 23:21, 26 Lis 2008    Temat postu:

Przy obrotku do maluchow, takim nowym niebieski byl impuls, a podswietlenie brane z 12V razem z zasilaniem obrotka, totez mialem 3 kable. Stawiam ze niebieski to impuls.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Śro 23:26, 26 Lis 2008    Temat postu:

Jeżeli to jest obrotek na diodach to nie bedzie miał podświetlenia bo po jaki chu**j. Niebieski impuls, czerwony plus po zapłonie a czarny masa. Nie ma sensu podpinac dwa przewody pod cewke WN. Od biedy można przewód impulsowy owinąć o przewód WN, ale lepiej podpiąć pod impuls cewki WN.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Śro 23:27, 26 Lis 2008    Temat postu:

czyli jak impuls to gdzie to mam wsadzic?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Śro 23:32, 26 Lis 2008    Temat postu:

Wtyk nr 1 cewki butelkowej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Śro 23:33, 26 Lis 2008    Temat postu:

http://www.polskajazda.pl/Motocykle/Simson/S,51/23315
jezeli chce ktoś zobaczyc to mam taki obrotek
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
przem1992
Simson Fan
Simson Fan


Dołączył: 03 Lut 2008
Posty: 526
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Borucin okolice Raciborza

PostWysłany: Czw 15:18, 27 Lis 2008    Temat postu:

no wiec tak.
czarny kabel dałem do masy
ciemno niebieski dałem do wtyku nr. 1 cewki butelkowej
i został mi jeszcze czerwony ;(
podłączyłem go pod + w aq to mi motor nie chce odpalic.
gdy podłączyłem pod inne kable to nie swieci a motor odpala. co mam zrobic gdzie podłaczyc? mowie jeszcze raz ze mam stacyjke z sr50
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin