Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Electronic brak iskry nieznam powodu
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cup_cus
Nowicjusz
Nowicjusz


Dołączył: 22 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kazimierki

PostWysłany: Wto 2:04, 19 Lut 2008    Temat postu: Electronic brak iskry nieznam powodu

Wiatm mam problem z iskrą w simsonie electronicu zaczeło się tak:
odpaliłem moto pochodził 5min i zgasł niechciał odpalić z powodu braku iskry kombinowałem myślałem i zmieniłem zapłon cały elektronic na 12v i cewke butelkową do electronica sprawdziłem iskara była założyłem zbiornik i wogule odpaliłem pochodził 10 sekund i znowu zgineła iskra więc kupiłem nową cewke zapłonową i moduł podłączyłem i okazało sie że to była wina modułu znowu odpaliłem i po 10sekundach zgasł więc założyłem nową cewke i iskra jest ale boje sie odpalić bo znowu sie coś spali dlaczego tak sie dzieje?? ściągnołem całą instalacje i podłączyłem tylko na zapłon i niewiem w czym problem proshe o pomoc nawet kogoś oge zaprosić odpłatnie żeby mi naprawił gg5716604

TAG-SYZ ELEK-ELEK
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 17:12, 19 Lut 2008    Temat postu:

Hmmm jakieś zwarcie...A może cewka daje za wysokie napięcie...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
enduros70
Simson Fan
Simson Fan


Dołączył: 14 Lip 2007
Posty: 661
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jarosław
Płeć: Mężczyzna

PostWysłany: Wto 18:20, 19 Lut 2008    Temat postu:

Jaką masz cewkę butelkową bo do elektroników musza być 6V obojętnie czy masz instalacje 12 czy 6.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 20:09, 19 Lut 2008    Temat postu:

JAkiej firmy masz ta cewkę przy magnecie ?? Jesli pali ci moduł to na 100000 % Cewka daje zbyt duże napięcie miałem tak samo. Sprawdz miernikiem jaki prad wychodzi z cewki tylko ODŁĄCZ ! od modułu bo spali ci. Napisz ile wybiło to zobaczymy

Ostatnio zmieniony przez pawels2004 dnia Wto 22:36, 19 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Wto 20:23, 19 Lut 2008    Temat postu:

pawels2004 napisał:
tylko dołącz od modułu

wow...Nowa teoria? To tak jakby "cofnij do tyłu"...


Ostatnio zmieniony przez Marcin21 dnia Wto 20:25, 19 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mateuszkal
V.I.P
<font color = orange>V.I.P


Dołączył: 08 Lip 2007
Posty: 3736
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kraków
Płeć: Mężczyzna

PostWysłany: Wto 22:01, 19 Lut 2008    Temat postu:

enduros70 napisał:
Jaką masz cewkę butelkową bo do elektroników musza być 6V obojętnie czy masz instalacje 12 czy 6.


bzdury, ja mam cewke na 12V i zaplon na 12V electronik i dziala
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Wto 22:35, 19 Lut 2008    Temat postu:

Marcin21 tam jest pomyłka :PP ODŁĄCZ powinno być.

mateuszkal to nie bzdura bo oryginalnie było 6V ;] ale ja teraz też mam 12V i chodzi.


Ostatnio zmieniony przez pawels2004 dnia Wto 22:39, 19 Lut 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
mirek2
Simson Fan
Simson Fan


Dołączył: 23 Wrz 2007
Posty: 974
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bolesławiec

PostWysłany: Wto 22:38, 19 Lut 2008    Temat postu:

enduros70 napisał:
elektroników musza być 6V obojętnie czy masz instalacje 12 czy 6.


No własnie też mi coś tu sie nie zgadza.Ja mam cewke 12V DDR i instalacje tez 12V i było normalnie.Było bo nie mam iskry i musze własnie ją wymienić.....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cup_cus
Nowicjusz
Nowicjusz


Dołączył: 22 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kazimierki

PostWysłany: Wto 23:07, 19 Lut 2008    Temat postu:

mam cewke butelkową tą krótką cewke w zapłonie od kniazia ale niebyła w pudełku to niewiem była w torebce... a ma ktoś moduł ddr na sprzedanie??
zwarcie wykluczone poprzez kable bo wshystko oddzielnie podłączyłem
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Śro 13:53, 20 Lut 2008    Temat postu:

to na 100 % nie jest cewka butelkowa. Miałem tak samo jak ty. spaliłem przez to 3 moduły ;/. Cewka przy magnecie daj zbyt duży prąd (pisałem wcześniej). musisz albo dowinąć do tej nowej jakiś 1m lub 2m kabla albo ta stara cewke zrobić jak sie da bo inaczej to nie pojeździsz sobie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cup_cus
Nowicjusz
Nowicjusz


Dołączył: 22 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kazimierki

PostWysłany: Śro 14:56, 20 Lut 2008    Temat postu:

to można dowinąć drutu??? i będzie dobrze??? a jak kupie nową??? to będzie dawała dobre napięcie???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Śro 17:09, 20 Lut 2008    Temat postu:

a jak by dać opornik?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawels2004
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 21 Sie 2007
Posty: 1977
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Koszalin

PostWysłany: Śro 17:55, 20 Lut 2008    Temat postu:

Opornik nic nie da, próbowałem i nic..

Kupywał będziesz nowe i to samo będzie ;/ jak trafisz na dobrą to będzie cud.

Znajdź jakąś starą cewkę lub coś podobnego odwiń drutu, później weź dobra cewke od simsona, odwiń kawałek drutu z niej, przylutuj ten kawałek co rozwinełeś z innej cewki, później zawiń go przylutuj do końca ta blaszkę (co wczepiasz ten kabel który idzie do modułu, potem obwiń cewke taśmą izolacyjną tak żeby zakryło uzwojenie cewki, zmontuj wszystko, przed podłączeniem do modułu zmierz jaki opór daje cewka (kopiąc w kopniaka) jesli będzie niżej niż 600ohm to jest ok i nie bedzie palił ;] najlepiej napisz na gg to ci wytłumacze to czego nie rozumiesz.


Aha i dzieje sie dla tego że te cewki co są produkowane teraz są nawinięte cienkim drutem który ma mniejszy opór, i dlatego pali moduł


Ostatnio zmieniony przez pawels2004 dnia Śro 17:56, 20 Lut 2008, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
cup_cus
Nowicjusz
Nowicjusz


Dołączył: 22 Paź 2007
Posty: 48
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: Kazimierki

PostWysłany: Czw 0:00, 21 Lut 2008    Temat postu:

aha to ja pokombinuje jak coś to sie odezwe....
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kuna099
Nowicjusz
Nowicjusz


Dołączył: 22 Lut 2008
Posty: 6
Przeczytał: 0 tematów

Ostrzeżeń: 2/5

PostWysłany: Pią 18:14, 22 Lut 2008    Temat postu:

Mój simeki mnie już wkur.... bo przed rozebraniem jechałem i po prostu zgasł i nie było iskry to rozebrałem silnik zalorzyłem cylinder 70ccm zlorzyłem i dalej nie ma iskry. kombinowałem i dalej nie ma iskry pomórzcie bo już nie jerzdze 3tyg. i nie moge wytrzymać

Załórz swój własny temat a niepisz w cudzym-Paluch
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin