Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
electronic brak iskry

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilsr60
Nowicjusz
Nowicjusz


Dołączył: 04 Lip 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: dzielna (śląskie)
Płeć: Mężczyzna

PostWysłany: Wto 21:01, 18 Wrz 2012    Temat postu: electronic brak iskry

witam Happy sytuacja jest taka : jechalem do szkoly i wczasie jazdy nagle tak jakby calkiem sie prd zgubil. iskry nie ma. swieca wymieniona cewka sprawna. prosze o podpowiedzi co to moze byc? dodam ze po szkole odpalil na chwileczke i dalej nic. prosze o pomoc Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
machul333
Nowicjusz
Nowicjusz


Dołączył: 22 Kwi 2011
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 21:14, 18 Wrz 2012    Temat postu:

Stawiałbym na moduł zapłonowy i najlepiej posprawdzaj kable od zapłonu może któryś ci się wypiął.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilsr60
Nowicjusz
Nowicjusz


Dołączył: 04 Lip 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: dzielna (śląskie)
Płeć: Mężczyzna

PostWysłany: Śro 16:31, 19 Wrz 2012    Temat postu:

kable sa pozapinane. a jak sprawdzic ten madul? i moze byc inna przyczyna?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
machul333
Nowicjusz
Nowicjusz


Dołączył: 22 Kwi 2011
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Śro 19:20, 19 Wrz 2012    Temat postu:

http://www.simsonrulez.fora.pl/font-color-black-elektryka,26/rozwiazywanie-wszystkich-problemow-z-zaplonem-elektronicznym,25036.html
Jedyny sposób żeby sprawdzić moduł
Najlepiej jak byś mógł podłączyć od innego simsona.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilsr60
Nowicjusz
Nowicjusz


Dołączył: 04 Lip 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: dzielna (śląskie)
Płeć: Mężczyzna

PostWysłany: Pon 19:02, 24 Wrz 2012    Temat postu:

dobra dzieki :> faktycznie moduł padł :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilsr60
Nowicjusz
Nowicjusz


Dołączył: 04 Lip 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: dzielna (śląskie)
Płeć: Mężczyzna

PostWysłany: Wto 11:30, 25 Wrz 2012    Temat postu:

panowie jeszcze raz pomocy!! kupiłem nowy moduł bo do starego dochodził prąd jk kopałem aa już dalej nie podawało . założyłem nowy moduł i odpalił moze na 10 sekund jak go popchałem i zgasł i dalej nie ma iskry. co to może być ??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
machul333
Nowicjusz
Nowicjusz


Dołączył: 22 Kwi 2011
Posty: 42
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 13:30, 25 Wrz 2012    Temat postu:

znowu moduł a sprawdziłeś czy reszta instalacji jest dobra ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilsr60
Nowicjusz
Nowicjusz


Dołączył: 04 Lip 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: dzielna (śląskie)
Płeć: Mężczyzna

PostWysłany: Sob 8:04, 29 Wrz 2012    Temat postu:

ale że niby go spaliło ?? a impulsator??
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 7:23, 04 Paź 2012    Temat postu:

Napisz coś o historii napraw instalacji elektrycznej: np. czy były wymieniane elementy iskrownika, cewki, magneto itd. przed pierwszym zanikiem iskry.
Często po zmianie cewki zapłonowej w silniku albo magneta moduły padają na skutek zbyt wysokiego napięcia z cewki NN.
Jeśli masz sklep elektroniczny, to możesz kupić diodę prostowniczą i podłączyć ją na styk 14 modułu co może "naprawi go" (patrz link podany wyżej, wątek o diodzie 1N5408).
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
kamilsr60
Nowicjusz
Nowicjusz


Dołączył: 04 Lip 2012
Posty: 54
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: dzielna (śląskie)
Płeć: Mężczyzna

PostWysłany: Czw 18:22, 04 Paź 2012    Temat postu:

powiem tak instalacja była robiona od podstaw w wakacje rok temu. został tylko stary moduł magneto i cewka ta butelkowa reszta nowe. sklepu nie mam w okolicy.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin