Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dziwnie zrobione światła
Idź do strony 1, 2  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dajzeta
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2011
Posty: 96
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ZmC
Płeć: Mężczyzna

PostWysłany: Pią 23:59, 22 Lut 2013    Temat postu: Dziwnie zrobione światła

Mam dziwnie podłączone światła (majstrował w tym poprzedni właściciel)
Światła przednie (nie pamiętam czy tylnie też) świecą tym mocniej ,im więcej dam gazu ( bez gazu prawie nie świecą) , czy to jest prawidłowo podłączone
Czy to trzeba jakoś podpiąc pod aku ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 0:17, 23 Lut 2013    Temat postu:

Światła przy oryginalnej instalacji, powinny świecić tym jaśniej im więcej gazu się doda. Jest to spowodowane tym, że koło magnesowe szybciej się obraca wokół cewki zasilającej światła.
Jeśli jednak przy małych obrotach w ogóle ich nie widać, to możliwe że jest jakiś błąd w połączeniu.

Napisz jaką masz wersję simsona, jaką instalację, który rok produkcji i rodzaj zapłonu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dajzeta
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2011
Posty: 96
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ZmC
Płeć: Mężczyzna

PostWysłany: Sob 1:20, 23 Lut 2013    Temat postu:

Sr50 1M 1998r
Co do instalacji i zaplonu ci nie podobam ,bo... nw ;D
jest to wersja bez rozrusznika i tarczy, jutro postaram sie zobaczyc lepiej jak to wyglada

sry za brak pl znakow, ale chrome swiruje ;]

PS: Przy min obrotach zarowka swieci ledwo ledwo, ze widac tylko ze swiatlo sie odbija od scianek
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Sob 9:28, 23 Lut 2013    Temat postu:

Dobrze, że tak świecą, że im więcej gazu tym mocniej świeci. Pustack już wytłumaczył. Jak sprawdzić, czy elektronik? Sprawdź, czy masz taki moduł zapłonowy w lewym boczku (schowku). http://allegro.pl/kniazw-modul-zaplonowy-wysoki-simson-s51-sr50-i3039253601.html
A jeżeli tak słabo świeci możesz mieć coś źle podłączone, lub też inną żarówkę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Murarz
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 29 Lip 2009
Posty: 1467
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Podkarpacie
Płeć: Mężczyzna

PostWysłany: Sob 10:01, 23 Lut 2013    Temat postu:

Może po prostu przewody są gdzieś połamane albo zaśniedziałe, przez co nie przewodzi aż tak prądu?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
stasiu007
Bardziej niż stały bywalec
Bardziej niż stały bywalec


Dołączył: 14 Lut 2012
Posty: 1818
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bydgoszcz
Płeć: Mężczyzna

PostWysłany: Sob 11:09, 23 Lut 2013    Temat postu:

Przełącznik długie krótkie na jakim stopniu masz? Nie masz przypadkiem po środku?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dajzeta
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2011
Posty: 96
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ZmC
Płeć: Mężczyzna

PostWysłany: Sob 11:26, 23 Lut 2013    Temat postu:

MichuS napisał:
Dobrze, że tak świecą, że im więcej gazu tym mocniej świeci. Pustack już wytłumaczył. Jak sprawdzić, czy elektronik? Sprawdź, czy masz taki moduł zapłonowy w lewym boczku (schowku). http://allegro.pl/kniazw-modul-zaplonowy-wysoki-simson-s51-sr50-i3039253601.html
A jeżeli tak słabo świeci możesz mieć coś źle podłączone, lub też inną żarówkę.


Gościu ja mam SR50 :]
Może i faktycznie kabelki coś mają do siebie ,jak obczaje o dam znać ;]


Ostatnio zmieniony przez dajzeta dnia Sob 16:59, 23 Lut 2013, w całości zmieniany 4 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 21:36, 23 Lut 2013    Temat postu:

A masz akumulator ? Jeśli tak to popatrz na jakie jest napięcie.
Rodzaj zapłonu ( elektronik czy platyny ) i tak nie wiele ma tu znaczenia.
Faktycznie, mogę mieć rację z tym że tak ma być i że dobrze świecą jak świecą, ale możesz to sprawdzić jeszcze. A mianowicie:
1) Wymontuj żarówkę 5W z tylnej lampy
2) Zapal silnik i zapamiętaj sobie wizualnie jak świeci żarówka przednia
3) Zgaś silnik. Ze stacyjki odepnij przewód czerwono-biały ze styku 59
4) Wymontuj przednią żarówkę. Jeden styk żarówki ( obojętnie który ) podepnij do masy ( np. silnik )
5) Drugi styk żarówki podepnij pod przewód, który odpiąłeś od stacyjki
6) Uruchom silnik i sprawdź czy żarówka świeci tak samo jak w lampie czy lepiej.
Jeśli dużo lepiej, to znaczy że musisz posprawdzać przewody, o czym rozpiszę się lepiej jeśli będzie trzeba.
Jeśli natomiast świeci tak samo, jak w lampie, to albo tak musi być, albo masz przepalone zwoje w cewce.
Sprawdź jeszcze czy cewka nie jest luźno przykręcona do podstawy iskrownika, oraz przy przewód wychodzący w cewki jest dobrze przylutowany.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dajzeta
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2011
Posty: 96
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ZmC
Płeć: Mężczyzna

PostWysłany: Sob 22:40, 23 Lut 2013    Temat postu:

Obczyściłem styki ,światło jest trochę lepsze, ale wydaje mi się że to tak ma być ,

A nie było by możliwości aby podpiąć te światła do akumulatora aby świeciły z jednym natężeniem ?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Sob 22:51, 23 Lut 2013    Temat postu:

Była by możliwość ale wiąże się to z przeróbką układu ładowania na co najmniej dwucewkowe.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dajzeta
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2011
Posty: 96
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ZmC
Płeć: Mężczyzna

PostWysłany: Sob 23:41, 23 Lut 2013    Temat postu:

To sobie to jednak odpuszczę ;]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
simsens51
Bywalec
Bywalec


Dołączył: 05 Gru 2012
Posty: 381
Przeczytał: 0 tematów

Ostrzeżeń: 5/5
Skąd: naklo

PostWysłany: Nie 0:10, 24 Lut 2013    Temat postu:

jak nie masz aku to co ty chcesz Wide grin bez aku nie masz co Wide grin heh
Jak dodasz więcej gazu silnik więcej prądu wytwarza jak chodzi na postoju to bd miej świeciły nawet podczas jazdy światła otrzymasz takie jak z aku dopiero na najwyrzszych obrotach:)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dajzeta
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2011
Posty: 96
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ZmC
Płeć: Mężczyzna

PostWysłany: Nie 0:44, 24 Lut 2013    Temat postu:

mam akumulator ,ale co do elektroniki w simku to jestem zielony ;/


Mam pytanie , moją stacyjke gość jakoś przerabiał ,tzn
0- silnik zgaszony
1- silnik,światła,kierunki,klakson itd
2- j.w

Co powinno być w 2 pozycji stacyjki?


Ostatnio zmieniony przez dajzeta dnia Nie 1:56, 24 Lut 2013, w całości zmieniany 3 razy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
MichuS
Bywalec
Bywalec


Dołączył: 14 Kwi 2011
Posty: 407
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ok. Konina
Płeć: Mężczyzna

PostWysłany: Nie 14:21, 24 Lut 2013    Temat postu:

0 - nic
1 - sam zapłon bez świateł
2 - zapłon i światła
3 - pozycyjne światła bez zapłonu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dajzeta
Nowicjusz
Nowicjusz


Dołączył: 17 Lip 2011
Posty: 96
Przeczytał: 0 tematów

Ostrzeżeń: 1/5
Skąd: ZmC
Płeć: Mężczyzna

PostWysłany: Nie 14:28, 24 Lut 2013    Temat postu:

Z tym że to co opisujesz to stacyjka w s51 ,ta z sr50 ma 3 tryby a nie 4
z tego co wiem to zrezygnowano ze świateł pozycyjnych w sr50 ,bo nie są obowiązkowe w przepisach
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony 1, 2  Następny
Strona 1 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin