Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Dym z MAGNETA

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Mistrz Prostki
Nowicjusz
Nowicjusz


Dołączył: 13 Paź 2013
Posty: 1
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Bielsko-Biała
Płeć: Mężczyzna

PostWysłany: Nie 12:11, 13 Paź 2013    Temat postu: Dym z MAGNETA

Uszanowanko.Mam problem z moim simsonem. DOstałem go niedawno od kolegi motor nie byl użytkowany dluższy czas (ok 4mies).Motor otrzymałem niepsrawny musialem wymienic tłok.Rozebralismy silnik tzn sciagnelismy gaznik i cylinder bak itp pierdoly.Sciagnieto tez pokrywe z magneta i tu jest problem : swieca nie jest wlozona w fajke a gdy wlaczylem zaplon po okolo 1min z magneta wylatuje dym jakby cos sie palilo i czuc palona gume. Co to oznacza w czym jest problem?co mam zrobic.? Prosze o pomoc i z góry dziekuje
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
toncio20
Simson Fan
Simson Fan


Dołączył: 18 Cze 2012
Posty: 836
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: BYCINA
Płeć: Mężczyzna

PostWysłany: Nie 12:37, 13 Paź 2013    Temat postu:

Zwarcie.Pali Ci jakiś kabel przy statorze.Rozbierz to zobaczysz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Nie 18:15, 13 Paź 2013    Temat postu: Re: Dym z MAGNETA

Mistrz Prostki napisał:
swieca nie jest wlozona w fajke a gdy wlaczylem zaplon po okolo 1min z magneta wylatuje dym jakby cos sie palilo i czuc palona gume.

Prąd z akumulatora płynie przy włączonym zapłonie na którąś (lub wszystkie) z cewek.
Najbardziej pasuje że ktoś grzebał w instalacji. Radzę podłączyć według schematu.
__
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin