Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Długie światła gasną na wysokich obrotach

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gerardo1997
Nowicjusz
Nowicjusz


Dołączył: 09 Lut 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:19, 12 Wrz 2014    Temat postu: Długie światła gasną na wysokich obrotach

Witam. W moim simsonie występuje dziwny problem. Kiedy odpalę simsona wszystko jest ok. Świecą długie i krótkie światła, ale kiedy są wysokie obroty to długie światła gasną, zostają tylko krótkie, ale są wtedy słabsze. Kiedy obroty spadną, światła się nie pojawiają. Muszę wtedy wyłączyć simsona i odpalić go ponownie, wtedy na wolnych wszystkie światła są, ale jak dam wyższe obroty sytuacja się powtarza. Co to może być? Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pss
Simson Fan
Simson Fan


Dołączył: 18 Mar 2013
Posty: 629
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 23:55, 12 Wrz 2014    Temat postu: Re: Długie światła gasną na wysokich obrotach

Gerardo1997 napisał:
Witam. W moim simsonie występuje dziwny problem. Kiedy odpalę simsona wszystko jest ok. Świecą długie i krótkie światła, ale kiedy są wysokie obroty to długie światła gasną, zostają tylko krótkie, ale są wtedy słabsze. Kiedy obroty spadną, światła się nie pojawiają. Muszę wtedy wyłączyć simsona i odpalić go ponownie, wtedy na wolnych wszystkie światła są, ale jak dam wyższe obroty sytuacja się powtarza. Co to może być? Happy

Był kiedyś 100 lat temu taki problem z maluchami. Jak się włączało piąty bieg to światła gasły. Ktoś tłumaczył to tym że maluch przekraczał wtedy prędkość światła. Po przeczytaniu Twojego wpisu pierwsza myśl to właśnie ten kawał mi się przypomniał Wink (1)
Co do Twojego problemu to tylko egzorcyzmy - dobra uciekam i sorki, nie wiem co mnie dzisiaj "opętało" :budzjelopa
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
michoo02
Nowicjusz
Nowicjusz


Dołączył: 22 Sie 2014
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 0:04, 13 Wrz 2014    Temat postu:

Sprawdź czy przewód od cewki nie jest gdzieś przetarty i nie masuje do kartera pod wpływem drgań. Zwróć uwagę na emalię na cewce świetlnej ( ogólnie ciężko ocenić ale może mieć zwarcie między zwojami i nie indukuje prawidłowo) zamień styki miejscami 58a i 58b (światła długie krótkie) i sprawdź czy sytuacja się powtórzy. Popraw punkt masy dla świateł.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gerardo1997
Nowicjusz
Nowicjusz


Dołączył: 09 Lut 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 18:22, 13 Wrz 2014    Temat postu:

Cewka jest nowa. Instalacja jest dobrze podłączona. Zaczęło się tak robić, jak ściągnąłem lampę i ją rozebrałem, czyli zapewne coś nie tak z masą. Jak to sprawdzić i poprawić? Gdzie w ogóle ona jest przyłożona ? Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
michoo02
Nowicjusz
Nowicjusz


Dołączył: 22 Sie 2014
Posty: 17
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 19:39, 13 Wrz 2014    Temat postu:

Jeżeli rozebrałeś tylko lampę to sprawdź wsuwki w oprawie żarówki. Punkty masy są na ramie zazwyczaj przykręcone oczka do ramy motoru. nawet gdy połączenie wygląda dobrze odkręć przeczyść psiknij jakimś penetratorem wd40/kontakt spray/wd 80 bądź lekko na pędzelek tawociku żeby tylko zakonserwować połączenie masy. zajrzyj w schematy elektryczne konkretnie do swojego modelu i będziesz widział ile masz punktów masowych na pewno szybko je zlokalizujesz. Podpowiem że jeden z nich jest w puszcze od strony stacyjki. Masę od lampy zlokalizujesz po kablu. Aby się upewnić czy to na pewno sprawa kwestia poprawienia masy podaj potencjał (-) bezpośrednio z akumulatora dodatkowym przewodem do miejsca w lampie gdzie jest masa i sprawdź czy będzie dobrze. Jeżeli nadal będzie występował problem to nie kwestia masy. Jeżeli się poprawi wykonaj czynności które opisałem ci powyżej.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gerardo1997
Nowicjusz
Nowicjusz


Dołączył: 09 Lut 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 21:19, 13 Wrz 2014    Temat postu:

Czy mógłbyś to opisać trochę prościej? W sprawach elektryki jestem zielony Happy
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gerardo1997
Nowicjusz
Nowicjusz


Dołączył: 09 Lut 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 13:13, 20 Wrz 2014    Temat postu:

Jakieś pomysły?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Gerardo1997
Nowicjusz
Nowicjusz


Dołączył: 09 Lut 2013
Posty: 39
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 13:13, 20 Wrz 2014    Temat postu:

Jakieś pomysły?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Nico_Grant
Bywalec
Bywalec


Dołączył: 11 Lip 2014
Posty: 326
Przeczytał: 32 tematy

Ostrzeżeń: 0/5
Skąd: Lublin
Płeć: Mężczyzna

PostWysłany: Sob 16:01, 20 Wrz 2014    Temat postu:

Weź miernik elektryczny z funkcją voltomierza oraz schemat instalacji elektrycznej Twojego Simsona, przy niedziałających światłach sprawdzaj kolejno napięcie od żarówki aż do źródła napięcia (jeśli na żarówce jest napięcie
-to sprawdź połączenie z masą)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin