Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Czyżby aku uszkodzony?

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Akerav
Gość





PostWysłany: Śro 21:19, 13 Maj 2009    Temat postu: Czyżby aku uszkodzony?

Panowie, pomóżcie! Dzisiaj biorę kluczyki i idę do maszyny. Jako że ma światła z akumulatora, a ten robi mu za cewkę (bez niego nie odpali), to odruchowo dałem mu od razu światła. A ten nic... No to kopa. Pali... Czyli jest słaby. Światła ledwie tlą. Po gazie. Bez zmian. W poniedziałek przejechałem 40 km bez świateł w ciężkim terenie (2-3 i po obrotach). Napięcie miał 11.50. Dziś miał nie więcej jak 7V. A ze 3 tyg. temu miał w pełni naładowany akumulator. Jechałem 10km na światłach. Później kolega powiedział mi że... nie mam świateł. Kupiłem go 8.04.2009. Jak przyjechał w jednej celi było bardzo mało elektrolitu (Bogu dzięki że dziadzio zaglądnął do niego). A dziś przejechałem kawałek bez świateł. Zresztą, jak pisałem, na początku ich nie miał. ze 3km. Potem włączam światła... Chodzą. Kierunki też. Dojeżdżam do domu, zostawiam go na góra dwie godziny, przychodzę, światła, a ten znowu nic... powiedzcie, co może być przyczyną takich jazd. Jeśli coś jest niezrozumiałe, bo trochę zakręciłem, słucham. Nie wiem z ilu cewek jest ładowany aku. Powiedzcie mi jak to sprawdzić.

TAG-SYZ ELEK-LADO
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Śro 21:29, 13 Maj 2009    Temat postu:

zapewne nie łączy ładowanie lub stacyjka (u mnie była to wina stacyjki)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Akerav
Gość





PostWysłany: Śro 21:33, 13 Maj 2009    Temat postu:

Ausdauer, a czy wtedy jak rozładował światła to jest opcja że w ciągu 7km znowu go naładował i w ciągu kolejnych 10 ponownie rozładował? A ładowanie to jak sprawdzić? Aku ma Bóg wie ile, wiec to może być on, ale pytam was, bo 60 zł to jednak mało nie jest.
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Kaziu
V.I.P
<font color = orange>V.I.P


Dołączył: 25 Mar 2008
Posty: 3109
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Zgierz
Płeć: Mężczyzna

PostWysłany: Śro 21:34, 13 Maj 2009    Temat postu:

To jest ładowanie z cewek bez masowych przez mostki prostownicze i regulator napięcia?? opisz to trochę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ausdauer
Simson Fan
Simson Fan


Dołączył: 15 Mar 2009
Posty: 784
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Kujawsko-pomorskie Rywałd
Płeć: Mężczyzna

PostWysłany: Śro 21:39, 13 Maj 2009    Temat postu:

może być tak że pojedziesz kawałek i coś się ruszy i troche poładuje, a trochę później już nie. z czego masz ładowanie? masz elbe?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Akerav
Gość





PostWysłany: Śro 21:40, 13 Maj 2009    Temat postu:

Właśnie on tam ma taki bełt, że nie dojdę co to jest. Powiedz mi co i jak po sprawdzać, jutro nie idę do szkoły to w przerwie przy przewalaniu żwiru (6t bólu) przyklęknę przy nim i sprawdzę. Jeśli coś to pomoże to powiem, że na deklu pisze biało czerwone S, niebieski kontur 51, i niebieskie 12 volt. ELBY nie ma. Jest taki srebrny okrągły przerywacz (szlag może człowieka trafić).
edit: dawniej była Elba, jednak spaliła się u poprzedniego właściciela (leżała sobie wymontowana w garażu, dziadziowi się nudziło, rozebrał ją i znalazł oznaki wybuchu). Chyba że ten cały cyrk może być winą tego, że jest inny przerywacz, a nie ELBA.


Ostatnio zmieniony przez Akerav dnia Śro 21:48, 13 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Tomek1212
PREZES
<font color=red>PREZES


Dołączył: 08 Cze 2007
Posty: 10211
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tarnów - polski biegun ciepła

PostWysłany: Śro 23:10, 13 Maj 2009    Temat postu:

Cały cyrk najprawdopodobniej spowodowany jest słabym akumulatorem i/lub słabym ładowaniem.

Swoją droga na twoim miejscu zrobiłbym sobie automatyczny włącznik świateł.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Arnold_Layne
Bywalec
Bywalec


Dołączył: 03 Sty 2009
Posty: 480
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: ja to wiem?
Płeć: Mężczyzna

PostWysłany: Czw 3:59, 14 Maj 2009    Temat postu: Re: Czyżby aku leżał?

Akerav napisał:
...Jak przyjechał w jednej celi było bardzo mało elektrolitu (Bogu dzięki że dziadzio zaglądnął do niego)...


Sprawdź gęstość elektrolitu we wszystkich celach. Do pomiaru służy areometr : http://www.allegro.pl/item635089542_areometr_tester_akumulatora_carpoint_zobacz.html
Jeżeli nie posiadasz areometru, możesz poprosić o sprawdzenie akumulatora w każdym sklepie, który je sprzedaje. Przeważnie robią to za darmo.
Mnie się wydaje, że bez nowego akumulatora się nie obejdzie, niestety. :/
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 20:33, 15 Maj 2009    Temat postu:

Regulator napiecia i cewka/i do sprawdzenia. Polecam aku zelowy, bezobslugowy. Za taki lepszy kolo 7 Ah dasz 60 zl i spokoj na lata.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Akerav
Gość





PostWysłany: Sob 18:16, 16 Maj 2009    Temat postu:

Regulator napięcia nie wiem gdzie jest. do tej pory była nim ELBA. Chyba że jest coś innego? A cewki... Jakiś burak zakręcił dekiel na imbusie, a takiego rozmiaru to ja w domu nie mam, a nie mam gdzie kupić.
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 18:36, 16 Maj 2009    Temat postu:

Jakis dekiel...

Tak sie sklada, ze sa to bardzo dobre sruby, trudno je wyszczerbic i nie jest problem z odkrecaniem w warsztacie. W warsztacie, nie na podworku z 2 srubokretami, kombinerkami, kluczem 10 i 13...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Akerav
Gość





PostWysłany: Sob 18:46, 16 Maj 2009    Temat postu:

Mam klucze imbusy, ale akurat ten rozmiar wessało. A co do tego regulatora, to chyba jeszcze jest mostek prostowniczy? Rozumiem cały dekiel na imbusach, ale nie jedna śruba.

Ostatnio zmieniony przez Akerav dnia Sob 18:51, 16 Maj 2009, w całości zmieniany 1 raz
Powrót do góry
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Sob 18:56, 16 Maj 2009    Temat postu:

To uzyj srubokreta, albo oszlifuj jakis pret... Nie takie problemy sie rozwiazywalo...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Akerav
Gość





PostWysłany: Sob 18:57, 16 Maj 2009    Temat postu:

Mni9ejsza o to... powiedz mi jak sprawdzić ten regulator. i gdzie on jest.
Powrót do góry
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin