Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Czy można dać c. zapłonową 6V a świateł 12V?
Idź do strony Poprzedni  1, 2, 3  Następny
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Nie 20:20, 25 Lis 2007    Temat postu:

Aha, czyli swietlna jest ta na gorze, a zaplonowa po lewej?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
skoti50
Bywalec
Bywalec


Dołączył: 12 Paź 2007
Posty: 195
Przeczytał: 0 tematów

Ostrzeżeń: 3/5
Skąd: Tczew

PostWysłany: Pon 20:39, 26 Lis 2007    Temat postu:

mam instalacje 6v a chce wstawic sobie owiewke z lampami 12v czy wystarczy ze wymienie cewke swietlna na 12v? I czy aku nie bedzie dostawal w dupe?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
ooryginall
Stały bywalec
Stały bywalec


Dołączył: 03 Paź 2007
Posty: 1167
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Żagań (woj.lubuskie)

PostWysłany: Pon 22:19, 26 Lis 2007    Temat postu:

1Tak, wystarczy wstawić tylko cewkę świateł 12V i nowe lampy będą dobrze świecić pod warunkiem, że te lampy będą miały MAX 35W bo cewka więcej nie wyprodukuje niż 35W
2 Co ma aku do cewki świateł? Przecież cewka świateł nie jest od ładowania aku i światła nie idą z akumulatora czyli wszystko będzie grać :]
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
walker69
Śpiący na Forum
Śpiący na Forum


Dołączył: 25 Mar 2007
Posty: 3636
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Mazury
Płeć: Mężczyzna

PostWysłany: Wto 18:04, 27 Lis 2007    Temat postu:

ooryginall napisał:
1Tak, wystarczy wstawić tylko cewkę świateł 12V i nowe lampy będą dobrze świecić pod warunkiem, że te lampy będą miały MAX 35W bo cewka więcej nie wyprodukuje niż 35W
2 Co ma aku do cewki świateł? Przecież cewka świateł nie jest od ładowania aku i światła nie idą z akumulatora czyli wszystko będzie grać :]

mam 45W z przodu i 5W z tyłu skąd wiesz że cewka więcej nie wyprodukuje niż 35W?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Wto 18:47, 27 Lis 2007    Temat postu:

przecierz mozna sobie wlozyc nawet zarowke 100w ale bedzie gorzej swiecilo :look
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
remix
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2819
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Wto 20:24, 27 Lis 2007    Temat postu:

Ja mam tak jak walker69 45w z przodu i 5w z tyłu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Wto 20:41, 27 Lis 2007    Temat postu:

Ja mam 35W i sie pprzepalily krotkie, nie wiem czemu, zarowka ma 2 miesiace... Hyh, albo felerna albo za mala moc zarowki na moc cewki. Zobacze z nastepna, jak sie przepali tez to zmienie na 45.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Wto 22:42, 27 Lis 2007    Temat postu:

to zaloz mniejsza zarowke i niepowinna sie spalic
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 22:03, 03 Gru 2007    Temat postu:

Kolejny moj problem. Chce ladowanie z mostka graetza zrobic (mostek prostowniczy za 6,50 ze sklepu) i sa 4 wyjscia. + to bezposrednio do aku albo mostkiem wyciagnac + z instalacji, z miejsca gdzie idzie kabel z aku, - do masy, i potem w jedno miejsce wchodzi kabel z cewki, ktory wychodzac idzie do instalacji. I tu sie zaczynaja schody, bo na instalacji (mam na slepo wszystko robione, pomieszane) Popatrzcie na to => moja instalacja

Fioletowa(sliwkowa) elipsa - dioda prostownicza ktora i tak wogole nie dziala i chce ja usunac
Czerwony - + idacy z akumulatora do instalacji
Niebieski - cewka swietlna na przednie swiatlo
Zoltawo zielonkawy - cewka ladowania - o nia mi tu najbardziej sie rozchodzi, bo po przylozeniu miernika do cewki i masy wogole nie bylo zadnego napiecia, a z cewki swietlnej tak. Teraz ten mostek, jak podlaczam, to pod czerwony rozdwajam kabel, daje do + na mostku graetza, - do masy, na jednym zmienniku (czy jest roznica ktorym?) daje wejscie z cewki ladowania a na drugim wychodzi w to miejsce co jest teraz jest podlaczony ten kabel od cewki ladowania (zoltawo zielonkawy kolor)
Kolor rozowy oznaczylem przerywacz do migaczy (samochodowy na 12v) i jak polacze lewy i prawy zeby byly awaryjne to swieca sie zaleznie od przelacznika, bez migania. Aha, jak zaloze w migi zarowki LED takie za 15 zl 9 ledow to mi bardzo szybko mrugaja bo za maly pobor pradu.
Teraz pytania.
1.Czy skoro miernik, w przeciwienstwie do swietlnej, z cewki ladowania nie pokazal napiecia to jest ona uszkodzona? Wiem ze gdy zakladalem zaplon zwoje byly calkiem luzne, ale i tak wtedy ladowanie nie bylo mi potrzebne, aku mam 12V i z niego szedl stop, postoju nie bylo. Pozycja i postoj mam teraz na aku tez.
2.Czy dobrze zamierzalem podlaczyc ten mostek prostowniczy (graetza) ?
3.Co zrobic zeby byly awaryjne i normalnie mrugaly na ledach prawo i lewo a nie z turbo czestotliwoscia?
PS. Instalacja robiona byla przez znajomego metoda prob i bledow bez schematu, nie mam wiec co sie sugerowac. Jezeli robilem cos zle to mnie poprawcie, i nie krzyczcie na mnie ze cos tam nie tak powinno byc, nie ja to robilem. Dzieki za pomoc. Jezeli zly dzial prosze o pzreniesienie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
KnightRider
PREZES
<font color=red>PREZES


Dołączył: 07 Sty 2007
Posty: 3571
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Częstochowa/Wrocław
Płeć: Mężczyzna

PostWysłany: Pon 22:39, 03 Gru 2007    Temat postu:

1. Prawdopobobnie jest uszkodzona, sprawdz dla pewnosci kabel i polaczenie cewki. Jesli wywnioskujesz ze jest spalona, kup koniecznie cewke bezmasowa, bo tylko taka nadaje sie do mostka graetza

2. Mostek Graetza podlacza sie wylacznie przez regulator napiecia, gdyz normalnie daje za duzy prad, ktory w konsekwencji moze uszkodzic aku i instalacje. Oto schemat jak go podlaczyc:

Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 22:52, 03 Gru 2007    Temat postu:

Ale ja nie mam ELBY... A cewka ladowania to nie jest cewka bezmasowa? Hę?? Zgubilem sie. Wogole to + mam podlaczony do instalacji, nie do stacyjki.

PS. Mostek prostowniczy mam 15A jezeli cos Ci to mowi.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Pon 23:09, 03 Gru 2007    Temat postu:

ja mam mostek greatza i mam cewke normalnie na masie i mam z mostka prosto przez stacyjke do aku
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 23:15, 03 Gru 2007    Temat postu:

Czyli bez elby krok po kroku to jak? Bo ja co do instalacji to troche jakby zielony jak groszek...

PS. Do KR, mostek ten przez diody i tak traci napiecie z cewki ladowania, wiec spalic niczego nie powinien, jak Paluch ma np.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Paluch
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 14 Sie 2007
Posty: 3469
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Krzepice
Płeć: Mężczyzna

PostWysłany: Pon 23:20, 03 Gru 2007    Temat postu:


ja mam tak podlonczone i chodzi dobrze
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pon 23:28, 03 Gru 2007    Temat postu:

A przciez ten zmiennik kolo + masz nigdzie nie podlaczony, to ci wogole laduje? (ten ~ w prawym gornym rogu na mostku graetza)
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2, 3  Następny
Strona 2 z 3

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin