Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Czy da rade zrobić światła z aku i z iskrownika jednocześnie

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
limak3004
Bywalec
Bywalec


Dołączył: 30 Kwi 2010
Posty: 167
Przeczytał: 0 tematów

Ostrzeżeń: 1/5

Płeć: Mężczyzna

PostWysłany: Pią 21:43, 27 Sie 2010    Temat postu: Czy da rade zrobić światła z aku i z iskrownika jednocześnie

witam czy da rade zrobić światła z aku i z iskrownika jednocześnie?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 22:42, 27 Sie 2010    Temat postu:

Da się: 1, 2 albo 3 cewki ładują akumulator i światła są zasilane "z akumulatora", podobnie jak w samochodach.
Jak poczytasz Forum, to dowiesz się jak to zrobić, bo jest trochę na ten temat.
Zakładając taki temat jesteś na bakier z Regulaminem tego działu, który polecam przeczytać: KLIK.
Nie jest długi Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lopez
Nowicjusz
Nowicjusz


Dołączył: 02 Maj 2010
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 1:04, 28 Sie 2010    Temat postu:

Pisze w tym temacie bo nie chcę zakładać innego
Mój Simson to s51 z 83r ma instalacje 6V Ja też mam problem ze światłami i mruganiem świateł Po prostu ich nie mam i nie wiem jaka jest tego przyczyna Jak kupiłem Simsona to miał w opłakanym stanie instalacje więc skorzystałem z tego schematu http://www.fotosik.pl/showFullSize.php?id=01167ea590005c0d i mu ja zrobiłem A przy okazji musiałem wymienić stacyjkę, bo stara się w rekach rozleciała Zrobiłem wszystko według schematu i nie mam świateł I nie wiem czy to nie wina stacyjki ze nie ma świateł Jak dam na 3 pozycje to świeci postój Działają też kierunki, tylko że szybko migają ( zwykły przerywacz) i klakson A świateł krótkich i długich brak Jak Ktoś ma jakiś pomysł to proszę dać znać A za stacyjkę dałem 60zł i jak bym miał znowu kupić następną to bym się trochę załamał

TAG-SYZ ELEK-PRZE ELEK-STAC


Ostatnio zmieniony przez lopez dnia Sob 1:06, 28 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 7:48, 28 Sie 2010    Temat postu:

Przede wszystkim sprawdź, czy cewka zasilająca żarówkę przednią daje napięcie:
- znajdź styk 59 stacyjki, odłącz on niego kabel i podłącz do niego żarówkę od przedniej lampy (wcześniej ją wyciągnij z niej), tzn. jeden z dwóch styków na końcu trzonka
- korpus żarówki podłącz do masy i zapal silnik. Żarówka powinna świecić. Potem to samo z drugim stykiem żarówki
Jeśli świeci na obu, to cewka i żarówka są OK i przyczyna leży gdzieś dalej.

Teraz sprawdż za stacyjką:
- podłącz kabel na styk 59 jak był
- podłącz się jakimś kabelkiem na styk 56 stacyjki i przełącz ją w poz. 2 jak na światła
- podłącz kabelek do styku żarówki i jej korpus styk na masę, odpal silnik. Powinna świecić - jeśli tak, to stacyjka jest sprawna.
Napisz o wynikach testu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lopez
Nowicjusz
Nowicjusz


Dołączył: 02 Maj 2010
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:38, 31 Sie 2010    Temat postu:

Wielki dzięki Syzyfie za radę A pisze dopiero dzisiaj bo miałem stacyjkę rozebrana, bo jak by nie przepuszczała prądu na światła i chciałem zobaczyć czy coś jest nie tak złożone I dzisiaj mi ją kuzyn złożył i próbowaliśmy zrobić to według twojego przepisu Cewka dobra, a stacyjka nie przepuściła prądu i żarówka nie świeciła Jak się później okazało to źle miałem podłączone kabelki na styku 59 czyli na schemacie http://www.fotosik.pl/showFullSize.php?id=01167ea590005c0d jest pokazane że pod 59 idzie kabelek od silnika a nad 59 jest kółeczko i idą 3 kabelki A na stacyjce u góry 59 ma styk, obok drugi styk a zboku jeszcze dwa i to nic nie podpisane Wiec na chłopski rozum byle jak te kabelki podłączyłem i się cuda działy Przestawiłem jeden z kabelków, odpaliłem i zaświeciło się światło z tyłu I tak metodą prób i błędów zrobiłem wszystko i działa jak należy A przy okazji co może powodować że kierunki z przodu świeca jaśniej a z tyłu ledwo ledwo

Ostatnio zmieniony przez lopez dnia Wto 21:43, 31 Sie 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 21:49, 31 Sie 2010    Temat postu:

Kierunki z tyłu mogą mieć słabe połączenie z masą. Sprawdź połączenie brązowych kabli z kierunków tylnych: one są podłączone pod śrubę mocującą lampę tylną a ta śruba ma masę od kabelka wewnątrz lampy - zobacz fotki w tym temacie.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
lopez
Nowicjusz
Nowicjusz


Dołączył: 02 Maj 2010
Posty: 44
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 12:37, 03 Wrz 2010    Temat postu:

Wielkie dzięki Syzyfie za rady bo się bardzo przydały Wszystko działa, przegląd przeszedł, można rejestrować i zamknąć temat

Ostatnio zmieniony przez lopez dnia Pią 12:39, 03 Wrz 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin