Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Coś z instalacją - pali bezpiecznik

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
leszko11
Nowicjusz
Nowicjusz


Dołączył: 30 Paź 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:26, 30 Paź 2009    Temat postu: Coś z instalacją - pali bezpiecznik

Mam problem z moim simkiem. Gdy podłacze aku i wlacze postojówki cały czas pali mi bezpiecznik 8a. Kierunki w ogóle nie świecą, klakson sie nieodzywa.
Kiedyś podłaczyłem prostownik pod simka i pokazało ponad 5 i aż buczala cewka w silniku.
proszę o pomoc !!

TAG-SYZ ELEK-INSS ELEK-BEZP
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:38, 30 Paź 2009    Temat postu:

Nie może być! Wychodzi na to, że instalacja jest nie podłączona według schematu tudzież jest zwarcie. Druga opcja prawdopodobna.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
leszko11
Nowicjusz
Nowicjusz


Dołączył: 30 Paź 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 20:55, 30 Paź 2009    Temat postu:

Sprawdzalem juz chyba z 10 razy instalacja jest podłączona według schematu
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Antonio
V.I.P
<font color = orange>V.I.P


Dołączył: 23 Maj 2007
Posty: 7876
Przeczytał: 5 tematów

Ostrzeżeń: 0/5
Skąd: Ok. Środy Wlkp
Płeć: Mężczyzna

PostWysłany: Pią 21:48, 30 Paź 2009    Temat postu:

Gdzies jest zwarcie. Sprawdz uklad ladowania.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
leszko11
Nowicjusz
Nowicjusz


Dołączył: 30 Paź 2009
Posty: 25
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Sob 20:46, 31 Paź 2009    Temat postu:

sprawdzałem miernikiem prąd i na bezpieczniku jest dobry a przy przerywaczy jest juz 3 razy mniejszy. Kluczyk na 1
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
dam92
Stały bywalec
Stały bywalec


Dołączył: 15 Lut 2008
Posty: 1425
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Tychy
Płeć: Mężczyzna

PostWysłany: Sob 22:23, 31 Paź 2009    Temat postu:

W takim razie któryś z kabli jest walnięty...
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin