Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Cewka ładowania a regulator napięcia.
Idź do strony Poprzedni  1, 2
 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pon 23:38, 19 Lip 2010    Temat postu:

No to przyłożyłeś się, żeby aż 12m kabla podłączyć do miernika Wink (1)
Ale skoro pomogło...
Sam nie wiem, co jest grane bo mi dzisiaj miernik pokazywał dobrze, bez żadnych kondensatorów i przedłużania.
Odnośnie pomiaru: to 16,6V na pełnym to było na akumulatorze czy żarówce (jakiej)?
To jest napięcie przemienne z samej cewki, czy po mostku?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 9:55, 20 Lip 2010    Temat postu:

Po prostu byłem ciekaw;)

To 16.6V to było na akumulatorze, po mostku bez regulatora.


Ostatnio zmieniony przez Pustack dnia Wto 9:56, 20 Lip 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 10:40, 20 Lip 2010    Temat postu:

Myślę, że możesz spróbować podłączyć regulator. Pomierz sobie napięcia, zobacz, czy się grzeje i najważniejsze: zdaj relację Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Pustack
V.I.P
<font color = orange>V.I.P


Dołączył: 09 Kwi 2009
Posty: 4332
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Grybów
Płeć: Mężczyzna

PostWysłany: Wto 12:55, 20 Lip 2010    Temat postu:

OK, tak też myślałem. A jak się coś przepali to wykonam Twój Happy

EDIT:
Jestem już po pierwszych testach.
Regulator podłączyłem do przedłużacza ( tego co przedtem ) i tradycyjnie poszedłem do blaszaka żeby nie było zakłóceń bo były...
Simson chodził na wolnych a ja obserwowałem...
Napięcie na samym akumulatorze wynosiło 12.43V a po podłączeniu ładowania nie zmieniło się więc chyba jest dobrze bo akumulator był niedawno ładowany prostownikiem, czyli jest naładowany więc regulator nie puszcza prądu i chyba tak jest dobrze.
Zobaczę jeszcze jak będzie kiedy aku się trochę rozładuje. Happy
Cały test trwał około 10-15 minut i nie zauważyłem jakiegoś przesadnego grzania się tranzystora ani stabilizatora...


Ostatnio zmieniony przez Pustack dnia Wto 21:34, 20 Lip 2010, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Idź do strony Poprzedni  1, 2
Strona 2 z 2

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin