Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak tylnego swiatła

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
xrafal
Nowicjusz
Nowicjusz


Dołączył: 02 Sty 2007
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 20:28, 22 Wrz 2007    Temat postu: Brak tylnego swiatła

Witam otóz mam taki problem wczoraj odpaliłem simka i wszystko było OK, jak wracałem zaczeły sie problemy poniewaz nie swieci mi tylnie swiatło. Jak przekrece stacyjke na postojówki zarówka się swieci a z nia prawe migacze, i prędkościomierz mi się podświetla a jak motor chodzi normalnie to prędkościomierz mi sie nie podświetla.
Kurcze moze to zawiłe ale tak jest dodam jeszcze że bespieczniki są OK nie wiem co robic dlatego pytam was koledzy .
Pozdrawiam

TAG-SYZ ELEK-TYLN
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Sob 20:51, 22 Wrz 2007    Temat postu: Re: Brak tylniego swiatła ??? Pomocy !!!

Instalacja po...ana i tyle....ściągnij sobie schemat i pracuj...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Sob 21:07, 22 Wrz 2007    Temat postu:

a co mamy ci doradzic?? moze ci sie woda do stacyjki dostala albo poprostu zawsze miales instalacje do dupy. wez schemat w reke i mysl/kombinuj
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
xrafal
Nowicjusz
Nowicjusz


Dołączył: 02 Sty 2007
Posty: 41
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Sob 21:42, 22 Wrz 2007    Temat postu:

Hmm no to faktycznie mi doradziliście , akurat powiem wam tyle że instalacja była robiona w lipcu 2007 i było wszystko OK, dlatego chciałem sie poradzic co mogło sie stać a wy mi piszecie ze woda sie dostała ( nie wiem jak u was ale u mnie nie padało ) akurat więc to odpada wszystko ładnie mismiga tyle ze brak mi jest swiatła z tyłu oprócz tego mam wszystko w jak najlepszym porzadku. Dodam że rusząłem kabelkami i lipa jak nie było tak nie ma ;(
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marcias
KIEROWNIK
<font color=green>KIEROWNIK


Dołączył: 08 Sty 2007
Posty: 4639
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Palędzie/ k. Poznania

PostWysłany: Sob 22:49, 22 Wrz 2007    Temat postu:

to zobacz multimetrem czy przewod jest cały. sprawdz konektory i te blaszki ktore dociskaja sie bezposrednoi do zarowki, jesli sa czyms pokryte do przejedz je papierem sciernym i dognij.
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin