Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak światła drogowego

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Iaross
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2009
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 20:55, 30 Wrz 2010    Temat postu: Brak światła drogowego

Witam,
Posiadam simsona s51/1 89' electronic 12V. Problem mam następujący, kiedy mam włączone światło mijania z przodu i pozycyjne z tyłu po przełączeniu na drogowe, gaśnie przedni reflektor natomiast z tyłu żarówka pali się dużo mocniej.

Teraz trochę o mojej instalacji ponieważ jest przerobiona. Światła mam z cewki pod magnetem. Prąd z cewki idzie do przełącznika którym się zapala i gasi światła (z jakiejś Hondy) potem wychodzi z przełącznika i idzie do miejsca w którym łączy się z kablem który daje prąd na przełącznik (długie, mijania) i 2 kablem który daje prąd na tył. Miejsce gdzie łączą się te 3 kable wygląda następująco:
http://img534.imageshack.us/img534/811/dsc00561ph.jpg

Z przełącznika długie mijania już do reflektora (HS1) idzie wszystko jak w oryginale.

Dlaczego nie zapalają się długie ??

TAG-SYZ ELEK-PRZE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Czw 21:20, 30 Wrz 2010    Temat postu:

możliwe przyczyny
zepsuty przełącznik
trachnięta zarówka
wysunięty kabelek(brak styku)
zaś prad idzie tylko wtedy na tył i co dziwne ze nie spaliło ci tyłu
spróbuj po kolei po kabelku -->przełącznikach itd. podłączyć zarówke i gdzieś bedzie przerwa.
Nie dotykaj halogenu palcami bo sie spali od tłuszczu.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Iaross
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2009
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 22:40, 30 Wrz 2010    Temat postu:

Żarówka ok.
Styk ok.
Właśnie chodzi o to że jak przełącze na te niby drogowe prąd idzie na tył i po chwili sie przepala z tyłu.
Zrobiłem tak kabel na przełącznik do aku i mam tylko drogowe po przelączeniu na mijania gaśnie reflektor. Przełącznik winny?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 22:51, 30 Wrz 2010    Temat postu:

Zamień na samej lampie konektory, tzn. zamień mijania z drogowymi. Jeśli przełącznik jest uszkodzony, to będą świeciły ci drogowe a mijania nie.
Jak trochę mieszasz w instalacji, to kup sobie najprostszy miernik uniwersalny, którym takie usterki można zlokalizować błyskawicznie zamiast przełączać i kombinować cuda na patyku Wink (1)
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Iaross
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2009
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 22:56, 30 Wrz 2010    Temat postu:

Mam taki miernik nawet dobry ale nie umiem jeszcze się z nim obchodzićWink (1) Styki zamieniałem i wtedy pali się tylko mijania a z kolei drogowego nie ma więc stawiam na przełącznik.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 23:11, 30 Wrz 2010    Temat postu:

Iaross napisał:

- kiedy mam włączone światło mijania z przodu i pozycyjne z tyłu po przełączeniu na drogowe, gaśnie przedni reflektor
- mam tylko drogowe po przelączeniu na mijania gaśnie reflektor
- styki zamieniałem i wtedy pali się tylko mijania a z kolei drogowego nie ma

Czeski film Wink (1) , ale przyczyną raczej będzie przełącznik.
Miernik ustawiasz na zakres pomiaru rezystancji (symbol z jednostką om: Ω ) na zakres np. 200.
Jak kabelki masz rozwarte, to wyświetlacz pokaże "1", jak je zewrzesz to pokaże "0". Tak możesz sprawdzić, czy jest zwarcie, "przejście" pomiędzy stykami przełącznika.


Ostatnio zmieniony przez Syzyf dnia Czw 23:16, 30 Wrz 2010, w całości zmieniany 1 raz
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Iaross
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2009
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 23:28, 30 Wrz 2010    Temat postu:

Tak, wiem trochę to pokręciłem po prostu w zależności jak zamienie kable w reflektorze tak mam albo światła mijania tylko albo drogowe, tak jakby przełącznik nie dawał prądu do reflektora jak przełączam.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
pawel332
Bywalec
Bywalec


Dołączył: 23 Maj 2010
Posty: 254
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Jelenia góra
Płeć: Mężczyzna

PostWysłany: Pią 19:31, 01 Paź 2010    Temat postu:

no wiec rozkrec przełacznik i jego na poczatek sprawdz miernikiem nastepnie kabelki.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Iaross
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2009
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 16:48, 26 Paź 2010    Temat postu:

Winny okazał się jednak przełącznik, na nowo położonej instalacji jest to samo. Jest jakas możliwość naprawy takowego przełącznika? szkoda go wymieniać reszta jest sprawna.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Wto 17:53, 26 Paź 2010    Temat postu:

Wystarczy wymienić sam przełącznik świateł, nie musisz kupować całego zespołu przełączników: Allegro, STAZET, AGMOT...
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Iaross
Nowicjusz
Nowicjusz


Dołączył: 20 Lis 2009
Posty: 47
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Czw 21:25, 03 Lut 2011    Temat postu:

Niestety muszę odgrzać temat, wymieniłem przełącznik i jest to samo. Macie jakieś pomysły co może być nie tak? Moja instalacja:
http://www.akf-shop.de/moser/s51-1c1.pdf
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Syzyf
Śpiący na Forum
Śpiący na Forum


Dołączył: 12 Paź 2007
Posty: 3768
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 11:36, 04 Lut 2011    Temat postu:

Tutaj żadnych pomysłów nie potrzeba:
- sprawdź, czy na pewno masz poprawnie podłączone 3 styki żarówki
- sprawdź omomierzem, czy jest "przejście" prądu na drodze: miejsce podłączenia cewki-przełączniki-żarówka-masa
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin