Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Brak świateł itp !!!POMOCY!!!

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek94marko
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2009
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna

PostWysłany: Śro 22:06, 05 Sie 2009    Temat postu: Brak świateł itp !!!POMOCY!!!

Witam wszystkich!!!
Posiadam simsona s53 rok 96 i mój problem wygląda następująco: nie działają mi światła, klakson i obrotomierz a kierunki gdy włączę to słychać jakiś zgrzyt. Dodam że kierunki czasem działają a czasem nie. A wszystko to stało się po tym gdy rozebrałem silnik ale go złożyłem i wszystko w silniku dobrze działa. Wszystko podłączyłem po rozebraniu i powinno byc dobrze a tu nie mam nic. Dzięki z góry

TAG-SYZ ELEK-INNE
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Śro 22:41, 05 Sie 2009    Temat postu:

Zwarcie instalacji, zgrzyt najpewniej z elby - nie włączaj ich zanim nie zdiagnozujesz, bo spalisz elbę.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
maniek94marko
Nowicjusz
Nowicjusz


Dołączył: 15 Mar 2009
Posty: 57
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Łódź
Płeć: Mężczyzna

PostWysłany: Czw 11:00, 06 Sie 2009    Temat postu:

a czy jest możliwe że gdzieś nie ma masy???
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Romek
PREZES
<font color=red>PREZES


Dołączył: 19 Sie 2006
Posty: 9063
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

Płeć: Mężczyzna

PostWysłany: Pią 9:21, 07 Sie 2009    Temat postu:

Że się odpięła? Możliwe
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin