Forum Forum o Simsonach Strona Główna Forum o Simsonach
Forum wszystkich posiadaczy motocykli Simson
 
 FAQFAQ   SzukajSzukaj   UżytkownicyUżytkownicy   GrupyGrupy   GalerieGalerie   RejestracjaRejestracja 
 ProfilProfil   Zaloguj się, by sprawdzić wiadomościZaloguj się, by sprawdzić wiadomości   ZalogujZaloguj 

Chcesz schudnąć przed Sylwestrem?
Kup Teraz a 30 dniową dietę otrzymasz za darmo!
Tylko 137 zł TRIZER + indywidualna dieta
Brak świateł

 
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marciniak
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2008
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 9:34, 13 Kwi 2008    Temat postu: Brak świateł

Witam mam problem ze światłami przednimi iskra jest wszystko chodzi a światła nie działają. a tylne mam na akumulator i też raz działa a raz nie. Mam simsona elektronika i instalacjie 12 z tym że kładł ją sam koleś co od niego go kupiłem i jest strasznie nacudowana. Planuje kupić instalacjie na allegro za 60zł ze schematem tylko nie wiem czy to jest łatwo wszystko zrobić czy dużo dłubania

TAG-PUS ELEK-PRZE ELEK-ZMIA
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 9:42, 13 Kwi 2008    Temat postu:

Więc..Na początek sprawdź czy cewka daje prąd.
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marciniak
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2008
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 9:48, 13 Kwi 2008    Temat postu:

dają obie
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek2812
Bywalec
Bywalec


Dołączył: 26 Gru 2007
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Głogów

PostWysłany: Nie 10:00, 13 Kwi 2008    Temat postu:

Sprawdź czy kabel z cewki idzie do stacyjki do punktu 59
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 10:18, 13 Kwi 2008    Temat postu:

żarówka sie nie spaliła?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
marciniak
Nowicjusz
Nowicjusz


Dołączył: 12 Kwi 2008
Posty: 88
Przeczytał: 0 tematów

Ostrzeżeń: 0/5

PostWysłany: Nie 10:37, 13 Kwi 2008    Temat postu:

żarówka dobra a kable to mam nacudowane i wogle nie są według schematu. ja lampe przednią mam z takich 2 chalogenów okrągłych jak się w domu do mebli wkłada
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 10:41, 13 Kwi 2008    Temat postu:

a może sie kabel upalił?
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek2812
Bywalec
Bywalec


Dołączył: 26 Gru 2007
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Głogów

PostWysłany: Nie 11:11, 13 Kwi 2008    Temat postu:

Prądnica simsona nie da takiego prądu żeby kabel upalić jeżeli jest oryginalny (0,75 mm^2). Prędzej obstawiałbym przetarcie lub urwanie. Schemat w rękę i musisz śledzić drogę przepływu prądu. Sprawdzaj co kawałek czy jeszcze jest napięcie. Po nitce do kłębka
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
Marcin21
Z Simsonem na ty
Z Simsonem na ty


Dołączył: 19 Lip 2007
Posty: 2996
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Okrzeja

PostWysłany: Nie 11:19, 13 Kwi 2008    Temat postu:

Jeżeli sie zrobi zwarcie to kabel normalnie sie upala.A prądnica simsona daje wystarczający prąd do upalenia.Plus jeszcze aku..
Powrót do góry
Zobacz profil autora
Zobacz poprzedni temat :: Zobacz następny temat  
Autor Wiadomość
wojtek2812
Bywalec
Bywalec


Dołączył: 26 Gru 2007
Posty: 250
Przeczytał: 0 tematów

Ostrzeżeń: 0/5
Skąd: Głogów

PostWysłany: Nie 11:42, 13 Kwi 2008    Temat postu:

A co ma do tego aku?? Poza tym spróbuj czy ci prądnica kabel upali na wysokich obrotach nawet. Chyba że mówisz o spaleniu izolacji ale żyły miedzianej nie ruszy

Ostatnio zmieniony przez wojtek2812 dnia Nie 11:44, 13 Kwi 2008, w całości zmieniany 2 razy
Powrót do góry
Zobacz profil autora
Wyświetl posty z ostatnich:   
Napisz nowy temat   Odpowiedz do tematu    Forum Forum o Simsonach Strona Główna -> Elektryka Wszystkie czasy w strefie EET (Europa)
Strona 1 z 1

 
Skocz do:  
Nie możesz pisać nowych tematów
Nie możesz odpowiadać w tematach
Nie możesz zmieniać swoich postów
Nie możesz usuwać swoich postów
Nie możesz głosować w ankietach

fora.pl - załóż własne forum dyskusyjne za darmo
Powered by phpBB © 2001, 2005 phpBB Group
Regulamin